<!DOCTYPE html>
<html lang="en">
    <head>
        
        <link rel="icon" href="https://static.playbill.com/dims4/default/591c4a1/2147483647/thumbnail/125x125/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2F61%2Ff0%2F09a4615e4b0884769d7679ae03cb%2Ffavicon-icon.jpg">
        

        <link rel="stylesheet" type="text/css" href="https://static.playbill.com/resource/assets/styles/main.min.5c12667a41a9b38eca6bf610d4c81dac.gz.css">
        <script src="https://static.playbill.com/resource/assets/scripts/main.min.8f0d3799427b354eaa7e0bd30399753a.gz.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
	<title>The January 2020 Classical Music Concerts to Attend in N.Y.C. | Playbill</title>
	<meta name="title" content="The January 2020 Classical Music Concerts to Attend in N.Y.C. | Playbill">



	<link rel="canonical" href="http://www.playbill.com/article/the-january-2020-classical-music-concerts-to-attend-in-nyc">







	<meta name="description" content="Recommendations for the best classical and jazz music in New York City." >

	<meta property="og:url" content="http://www.playbill.com/article/the-january-2020-classical-music-concerts-to-attend-in-nyc" >

	<meta property="og:site_name" content="Playbill" >

	<meta property="og:title" content="The January 2020 Classical Music Concerts to Attend in N.Y.C. | Playbill" >

	<meta property="og:description" content="Recommendations for the best classical and jazz music in New York City." >

	<meta property="og:image" content="https://static.playbill.com/dims4/default/cfade9a/2147483647/resize/1200x627/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2Ff2%2F6f%2F00d21bf24730922d7fde71bb0c2d%2Fjanuary-classical-music-picks-hr.jpg" >

	<meta name="twitter:card" content="summary_large_image" >

	<meta name="twitter:title" content="The January 2020 Classical Music Concerts to Attend in N.Y.C. | Playbill" >

	<meta name="twitter:description" content="Recommendations for the best classical and jazz music in New York City." >

	<meta name="twitter:site" content="@playbill" >

	<meta name="twitter:creator" content="@playbill" >

	<meta name="twitter:image" content="https://static.playbill.com/dims4/default/d95ddb4/2147483647/crop/970x485%2B0%2B0/resize/1024x512%5E/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2Ff2%2F6f%2F00d21bf24730922d7fde71bb0c2d%2Fjanuary-classical-music-picks-hr.jpg" >

	<meta property="article:published_time" content="Thu Jan 02 16:27:25 EST 2020" >

	<meta property="article:author" content="Barry Singer" >

	<meta property="article:section" content="News" >



    


        <script type="text/javascript">
articleCat = ["Classic Arts News"];
smallBannerBool = false;
</script>

<!--- Global GPT script --->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    //setting the GPT variables, should be as high up in runtime as possible
    var gptadslots = [];
    var googletag = googletag || {cmd:[]};
</script>
<!--- END Global GPT Script --->

<!--- MEDIA TRUST AD MALWARE SUPPRESSION CODE --->
<script src="https://scripts.webcontentassessor.com/scripts/03e3a887451cfb9ae4e4b0aedb8e6558aacdcbb24e2c3ce8a1228d88fce78a07"></script>
<!--- END MEDIA TRUST CODE --->

<!---LOTAME CODE SHOULD BE CALLED BEFORE THE ADUNIT DECLERATION OF GAM --->
<!--- Begin Lotame Collection Script JMC010719 --->
<script src="https://tags.crwdcntrl.net/c/10890/cc_af.js"></script>
<!--- End Lotame Collection Script JMC010719 --->
        
        
<!--- Begin Lotame Ad Segmentation Script--->
<script>
// the method to inject script dynamically to have asynchronous support:
attachScriptAsync = function(scriptInfo) {
var tag = document.createElement("script"),
p, node = document.getElementsByTagName("script")[1];
tag.async = true;
for (p in scriptInfo) {
if (scriptInfo.hasOwnProperty(p) && p != "src") {
tag[p] = scriptInfo[p];
}
}
tag.src = scriptInfo.src;
node.parentNode.insertBefore(tag, node);
}
// grabs targeting codes from Lotame AE API and uses setTargeting to send those key-values to DFP; targeting should be applied to slots within the defineSlots below:
attachScriptAsync({
src: "//ad.crwdcntrl.net/5/c=10890/pe=y/var=ccauds",
onload: function() {
googletag.cmd.push(function() {
//Lotame standard implementation does not require disable initial load, so lets test without
//googletag.pubads().disableInitialLoad()
var dartCC, lpid, ltpid, cci, audience;
if (typeof(ccauds) != 'undefined' && ccauds.Profile) {
dartCC = [];
lpid = (typeof(ccauds.Profile.pid) != 'undefined') ? ccauds.Profile.pid : "";
ltpid = (typeof(ccauds.Profile.tpid) != 'undefined') ? ccauds.Profile.tpid : "";
audience = ((ccauds.Profile.Audiences || {}).Audience) || [];
for (cci = 0; cci < audience.length; cci++) {
dartCC.push(audience[cci].abbr);
}
//sets global, page-level key values with Lotame audience segments
googletag.pubads().setTargeting("lpid", lpid).setTargeting("ltpid", ltpid).setTargeting("ccaud", dartCC);
// a) logs the entire object:
console.log(googletag.pubads().setTargeting("lpid", lpid).setTargeting("ltpid", ltpid).setTargeting("ccaud", dartCC))
// b) logs an object the length of the slots; contains data from PB code on page and DFP:
// console.log(googletag.pubads().setTargeting("lpid", lpid).setTargeting("ltpid", ltpid).setTargeting("ccaud", dartCC).u)
// c) logs an object with the expected 'ccauds' data from AE API:
// console.log(googletag.pubads().setTargeting("lpid", lpid).setTargeting("ltpid", ltpid).setTargeting("ccaud", dartCC).w)
}
});
}
});
</script>
<!--- End Lotame Ad Segmentation Script--->
<!-- Chartbeat 1-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60176; // ACCOUNT NUMBER
    _sf_async_config.domain = 'playbill.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<style>
    @media only screen and (max-width: 1264px) and (min-width: 768px) {
        .bsp-site-logo-centering {
            padding-left: 0 !important;
            padding-right: 0 !important;
            margin-left: 8rem !important;
            margin-right: 8rem !important;
        }
    }


</style>

<!--- Search Bar Override for PRIDE --->
<style>
    .bsp-site-search {background-color: #FFF;}

</style>
<!--- End Override --->

<script type="text/javascript"> var _sf_startpt=(new Date()).getTime(); </script>
<style>

    .bsp-site-search {width: 0px;}

    // hide full size banner
       body.full-size-header  { padding-top: 70px; }
    .full-size-header .bsp-site-header-wrapper { max-height: 70px; overflow:hidden;}
    .full-size-header .bsp-site-header {margin-top:0}
    .full-size-header .bsp-site-logo-centering { position: relative}
    .full-size-header .bsp-site-logo { max-width: 205px; left: 0}
    .bsp-header-extra-links-wrapper {
        position: relative;
    }
    // ends-hide full size banner

       .bsp-article .eyebrow {
           padding-left: 0;
       }

    section.jobs-section ul li {
        list-style: disc inside;
    }

    div[itemprop="location"] [itemprop="name"]{
        display: none;
    }

    /* remove zip code fields on prod list page - SL/RB 30/11/16 */
    /*
    .production-results .bsp-column-aside .results-filter [data-bsp-form-message="#zip"] + .bsp-form-input-text,
    .production-results .bsp-column-aside .results-filter [data-bsp-form-message="#zip"] ~ .bsp-search-results-submit,
    label[for="distance-from-zip-code"] { display: none}
    */
    /* end remove zip code fields on prod list page - SL/RB 30/11/16 */

    /* centre carousel arrows - SL/RB 30/11/16 */
    .bsp-gallery-module-component .gallery-module .slick-prev,
    .bsp-gallery-module-component .gallery-module .slick-next{
        top: 50%!important;
        transform: translateY(-50%);
        margin-top:0 !important;
    }
    /* end centre carousel arrows - SL/RB 30/11/16 */
    /* fix endcard on full screen mobile gallery epxerience - RB 14/12/2016 */
    @media only screen and (max-width: 767px) {

        .gallery-mobile-fullscreen:not(.landscape-fullscreen) .gallery-module .slick-slide .bsp-carousel-gallery-endcard .bsp-component-content .bsp-column-third {
            padding: 5px 0;
        }

        .gallery-mobile-fullscreen .gallery-module .slick-slide .bsp-carousel-gallery-interstitial,
        .gallery-mobile-fullscreen:not(.landscape-fullscreen) .gallery-module .slick-slide .bsp-carousel-gallery-endcard {
            position: absolute;
            top: 50%;
            left: 50%;
            transform: translate(-50%,-50%);
            width: 100%;
        }
        .gallery-mobile-fullscreen:not(.landscape-fullscreen) .gallery-module .slick-slide .bsp-carousel-gallery-endcard {
            padding: 0 40px;
            box-sizing: border-box;
            margin: 0;
        }
    }
    .results-filter .results-filter-form .zip-input-container .bsp-form-input { border: 0 !important; }
    .bsp-table-component.production-list-result {font-size: 16px}
    .bsp-table-component.production-list-result tr td.col-3, .bsp-table-component.production-list-result tr td.col-4, .bsp-table-component.production-list-result tr td.col-5 {
        max-width : none !important;
        word-wrap: normal !important;
    }
    /* end fix endcard on full screen mobile gallery epxerience - RB 14/12/2016 */
    /* carousel arrows on mobile - DF 17/11/2016 --
    @media only screen and (max-wi
    dth: 767px) {
        .gallery-module.gallery-module-nav .bsp-carousel-stage .slick-next:before,
        .gallery-module.gallery-module-yellow .slick-next:before,
        .bsp-carousel-gallery .bsp-carousel-stage .slick-next:before,
        .gallery-module.gallery-module-nav .bsp-carousel-stage .slick-prev:before,
        .gallery-module.gallery-module-yellow .slick-prev:before,
        .bsp-carousel-gallery .bsp-carousel-stage .slick-prev:before{
            font-size: 30px;
            opacity: 1 !important;
            color: #FDE300 !important;
            text-shadow: 0 0 30px #000;
        }

        .gallery-module .slick-next, .gallery-module .slick-prev {
        display: none !important;
    }
    }
    .teaser-gallery-title{
    border-top: none;
    }
    .listing-event .bsp-search-results-sort .bsp-component-group .bsp-form-select select [selected="selected"],
    .listing-event .bsp-search-results-sort .bsp-component-group .bsp-form-select select:active,
    .listing-event .bsp-search-results-sort .bsp-component-group .bsp-form-select select:checked {
       text-transform: capitalize;
    }
     -- end carousel arrows on mobile - DF 17/11/2016 */


    .bsp-extra-menu>li a{padding-left:1rem; padding-right: 1rem}

</style>

<script type="text/javascript">
    $( document ).ready(function() {
        $("[name='inputJobStartDate']").val('');
        $("[name='inputJobEndDate']").val('');

        $("h3.bsp-component-title:contains(Productions of this Shows)").text("Productions of this Show");
    });
</script>


<script type="text/javascript" src="https://playbill-d.openx.net/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_fullSiteAds = OX();
</script>


<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<style type="text/css">
    .bsp-tab {
        display: none !important;
    }
    .bsp-tab.active {
        display: block !important;
    }
    h3.title.bsp-onDomInsert-inserted-32.pb-truncate-item {
        line-height: 30px !important;
    }
    p.caption.bsp-onDomInsert-inserted-32.pb-truncate-item {
        line-height: 18px !important;
    }
    /* Fix alignment issue on Firefox */
    .jobs-post-audition-when-fields div[class^="jobs-post-audition-when-date"] {
        vertical-align: top;
    }

    .jobs-post-audition-when-fields .jobs-post-audition-when-add:before {
        line-height : 19px;
    }

    .playbill_form_actions a { text-decoration : underline;  }
    .bsp-carousel-gallery-container .bsp-carousel-gallery .bsp-carousel-stage .bsp-carousel-slide figure figcaption {display: table-row}

    @media only screen and (max-width: 767px) {
        .bsp-column-fixed {
            display: none;
        }

        #mobile-bottom-ad {
            position: fixed;
            bottom: 0;
            left: 0;
            width: 100%;
            height: 57px;
            padding: 5px 0 2px 0;
            background-color: rgba(0,0,0,0.5);
            color: black;
            z-index: 10000;
            -webkit-transition: all 0.5s ease-in-out;
            -moz-transition: all 0.5s ease-in-out;
            -o-transition: all 0.5s ease-in-out;
            -ms-transition: all 0.5s ease-in-out;
            transition: all 0.5s ease-in-out;
            text-align: center;
        }

        #mobile-bottom-ad.active {
            bottom: -80px
        }

        #mobile-bottom-ad-2 {
            position: fixed;
            bottom: -80px;
            left: 0;
            width: 100%;
            height: 57px;
            padding: 5px 0 2px 0;
            background-color: rgba(0,0,0,0.5);
            color: black;
            z-index: 10000;
            -webkit-transition: all 0.5s ease-in-out;
            -moz-transition: all 0.5s ease-in-out;
            -o-transition: all 0.5s ease-in-out;
            -ms-transition: all 0.5s ease-in-out;
            transition: all 0.5s ease-in-out;
            text-align: center;
        }
    }
    /* end mobile ad */
</style>


<script type="text/javascript" src="//playbill-d.openx.net/w/1.0/jstag"></script>


<!-- LiveConnect tag for publishers -->
<script type="text/javascript" src="//b-code.liadm.com/a-00ji.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnect tag for publishers -->

<style type="text/css">
    /* 1/20 - hotfix for gallery captions, should be fixed in bsp-article-pb.less and then this removed -th */
    .bsp-carousel-slide .bsp-img-with-meta figcaption {
        display:block;
    }

    /* change bottom drawer colors on mobile-tablet */
    .bsp-trigger-fixed-column a {
        background-color: #FDE300;
        color: #000;
    }

</style>


<!-- Begin Comscore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "33044428" });
	
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=33044428&cv=3.1&cj=1">
</noscript>
<!-- End Comscore Tag -->


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '925349244281937');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=925349244281937&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!--START Lightbox Javascript for Digioh-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
        i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/2acea3ef-c88c-4c69-bcd0-f98ec24ed49d/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->

<!--- Add Content Title Variable for Ad Targeting --->
<script>
    var wholeContentTitle = window.parent.location.pathname.split("/");
    var contentTitle = wholeContentTitle[wholeContentTitle.length-1].substring(0,40).split("-").join(" ");
</script>

<!--- Lucky Orange Oct 2019 AK --->
<script type='text/javascript'>
window.__lo_site_id = 86022;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
	</script>
    
<!--- Crazyegg Oct 2019 AK --->
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0051/5435.js" async="async"></script>
        <!-- TOTAL MEDIA HEADER -->

<script>
    googletag.cmd.push(function() {

//setting the Mapping for responsive all
        var mappingHorizontalBanners = googletag.sizeMapping()
            .addSize([1345, 0],[[970, 250],[970, 90]])
            .addSize([1024, 0],[[728, 90]])
            .addSize([729, 0],[[728, 90]])
            .addSize([0, 0],[300, 250])
            .build();

        var mappingVerticalSkys = googletag.sizeMapping()
            .addSize([1281, 0],[[300, 600]])
            .addSize([729, 0],[[160, 600]])
            .addSize([0, 0],[])
            .build();

        var mappingMobileBanners = googletag.sizeMapping()
            .addSize([767, 0],[])
            .addSize([0, 0],[[320, 50]])
            .build();

        var mappingRightRailAd = googletag.sizeMapping()
            .addSize([1261, 0],[[300, 250]])
            .addSize([0, 0],[])
            .build();

//Defining AdUnits it's reccommended to rename the divs so that they are easier to identify as high  as possible, however this should be after any code/services the ads are dependent on e.g. Lotame/HB

        //TOPNEWS declaration
        gptadslots.push(googletag.defineSlot('/21727259002/NEWS_TOP_970x90', [[728,90],[970,90],[970,250],[300,250]], 'div-gpt-ad-14052319-TOPNEWS')
            .defineSizeMapping(mappingHorizontalBanners)
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));
        //LOWERNEWS declaration
        gptadslots.push(googletag.defineSlot('/21727259002/NEWS_LOWER_970x90', [[728,90],[970,90],[970,250],[300,250]], 'div-gpt-ad-14052319-LOWERNEWS')
            .defineSizeMapping(mappingHorizontalBanners)
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));
        //NEWSRAIL declaration
        gptadslots.push(googletag.defineSlot('/21727259002/NEWS_RAIL_300x250', [[300,250]], 'div-gpt-ad-14052319-NEWSRAIL')
            .defineSizeMapping(mappingRightRailAd)
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));
        //MOBILENEWS declaration
        gptadslots.push(googletag.defineSlot('/21727259002/NEWS_320x50', [[320,50]], 'div-gpt-ad-14052319-MOBILENEWS')
            .defineSizeMapping(mappingMobileBanners)
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));
        //WELCOMEMAT declaration
        gptadslots.push(googletag.defineSlot('/21727259002/ARTS_WELCOME_MAT', [[730,440]], 'div-gpt-ad-19092005-WELCOMEMAT')
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));

        //Gallery Interstitial MPU declaration
        gptadslots.push(googletag.defineSlot('/21727259002/PHOTO_Interstitial_300x250', [300, 250], 'div-gpt-ad-19092005-GalleryInt')
            .setTargeting('first', 'yes')
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads())); 

        
//Functions for collapsing empty AdUnits and centering ads should be executed globally to apply to all AdUnits
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
		googletag.pubads().setTargeting('content_title', contentTitle);
		googletag.pubads().setTargeting('c.cat', articleCat);
        googletag.enableServices();
    });
    //</script>


<!--- connatix --->
<script>
!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document;c=n.createElement('script'),c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>
<script id="596029fda890455bac9a5eaf749010f8">
  cnx.cmd.push(function() {
    cnx({
      playerId: 'b6fac373-26b4-4849-aefb-1745184a343f'
    }).render('596029fda890455bac9a5eaf749010f8');
  });
</script>
<!--- end connatix ---><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.blockUI/2.70/jquery.blockUI.js"></script><script type="text/javascript">
    $(function () {

        $.blockUI.defaults.css = {};
        $.blockUI({
            message: `<div id="div-gpt-ad-19092005-WELCOMEMAT">\x3Cscript\x3Egoogletag.cmd.push(function() { googletag.display("div-gpt-ad-19092005-WELCOMEMAT"); });\x3C/script\x3E</div>`,
            timeout: 15000,
			
			//NOTE: timeout controls how long it takes for the ad to autodismiss (in ms)***
			
			showOverlay: false,
            baseZ: 6000006,
            css: {
                position: 'fixed',
                top: '50%',
                left: '50%',
                transform: 'translate(-50%, -50%)',
                visibility: 'hidden'
            }
        });

        let welcomeMatAdChecker = 0;

        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot.getSlotElementId() == "div-gpt-ad-19092005-WELCOMEMAT") {
                    if (!event.isEmpty && welcomeMatAdChecker == 0) {
                        welcomeMatAdChecker = 1;
                        $(".blockMsg").css("visibility", "visible");
                        $(".blockOverlay").show();

                        var counter = 5;
						
						//NOTE: counter controls how long the screen is locked for; 
						//if you're going to change this, make sure to change the text in 
						//the message below too.
                        
						$('.blockMsg').prepend(`<div id="countdown-message" style="text-align: center; background-color: white;">You can dismiss this ad in 5 seconds.</div>`);

                        var message = document.getElementById("countdown-message");

                        var id = setInterval(function () {
                            if (counter > 1) {
                                counter--;
                                message.innerHTML = "You can dismiss this ad in " + counter.toString() + " seconds.";
                            } else if (counter === 1) {
                                counter = null;
                                message.remove();
                                $('.blockMsg').prepend(`<div id="under-ad-button"><button id="closeBlock" style="width:100%; text-align: right; background-color: white; border:none;">Click here to close ad: <b>X</b></button></div>`);
                                $('#closeBlock').bind('click', $.unblockUI);
                                $('.blockOverlay').click($.unblockUI);
                            }
                        }, 1000);
                    };
                };
            });
        });
    });</script>



    </head>
    <body class="ua-desktop bsp-site-header-slidingnav" style="">
        <h1 style="display:none;">The January 2020 Classical Music Concerts to Attend in N.Y.C.</h1><div data-pb-trackevents="the-january-2020-classical-music-concerts-to-attend-in-nyc" class="bsp-site-wrapper">

    
        <div class="bsp-site-header-wrapper pb-xl-menu-item bsp-site-customcolors-header"
     data-bsp-scroll-checker
    >

    
        <style>
                
                .bsp-site-header-wrapper.bsp-site-customcolors-header {
                    background-color: #fde300 !important;
                
                    border-bottom: 0px solid  !important;
                    height: 74px;
                
                }


                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-search {
                    background-color: #fde300 !important;
                }
                
                
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-extra-menu > li > a {
                    color: #000000;
                }

                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-extra-menu > li:hover > a,
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-extra-menu > li > a:hover {
                    color: inherit !important;
                }
                
                
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-menu-trigger a i.icon {
                    color: #000000;
                }

                    
                    .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-menu-trigger a:hover i.icon {
                        color: inherit;
                    }
                    

                
                
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-menu-trigger.toggle-in {
                    background-color: #fde300;
                }

                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-menu-content {
                    background-color: #fde300;
                }
                

                

                
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-search-trigger a .icon {
                    color: #000000;
                }
                    
                    .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-search-trigger a:hover .icon {
                        color: inherit;
                    }
                    
                
                
                

        </style>
    


    

    <div class="bsp-site-header">

        
            <div class="bsp-site-menu" data-bsp-toggle-item data-pb-menu-toggle>
                <div class="bsp-site-menu-content toggle-item">
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/news" title data-cms-ai="0" >   News 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a data-cms-ai="0"  >   Features 
</a><i class="icon-mobile-sub"></i></li>
                            
                                <li><a  href="/features" title="Theatre" data-cms-ai="0" >   Theatre 
</a></li>
                            
                                <li><a  href="/classicarts" title="Classic Arts" data-cms-ai="0" >   Classic Arts 
</a></li>
                            
                                <li><a  href="/film-tv" title="Film and TV" data-cms-ai="0" >   Film and TV 
</a></li>
                            
                                <li><a  href="/category/seth-rudetsky" title="Seth Rudetsky" data-cms-ai="0" >   Seth Rudetsky 
</a></li>
                            
                                <li><a  href="/education" title="Education" data-cms-ai="0" >   Education 
</a></li>
                            
                                <li><a  href="/category/cast-recordings-albums" title="Cast Recordings" data-cms-ai="0" >   Cast Recordings 
</a></li>
                            
                                <li><a  href="/category/obituaries" title="Obituaries" data-cms-ai="0" >   Obituaries 
</a></li>
                            
                                <li><a  href="/category/opening-night" title="Opening Night Livestreams" data-cms-ai="0" >   Opening Night Livestreams 
</a></li>
                            
                                <li><a  href="/category/playbill-playlist" title="Playbill Playlist" data-cms-ai="0" >   Playbill Playlist 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/grosses" title data-cms-ai="0" >   Grosses 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/vault" title data-cms-ai="0" >   Vault 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a data-cms-ai="0"  >   Shows 
</a><i class="icon-mobile-sub"></i></li>
                            
                                <li><a  href="/productions?venue-type=broadway" title="Broadway" data-cms-ai="0" >   Broadway 
</a></li>
                            
                                <li><a  href="/productions?venue-type=offbroadway" title="Off-Broadway" data-cms-ai="0" >   Off-Broadway 
</a></li>
                            
                                <li><a  href="/productions?venue-type=touring" title="Touring" data-cms-ai="0" >   Touring 
</a></li>
                            
                                <li><a  href="/productions?venue-type=regional" title="Regional" data-cms-ai="0" >   Regional 
</a></li>
                            
                                <li><a  href="/productions?venue-type=london" title="London" data-cms-ai="0" >   London 
</a></li>
                            
                                <li><a  href="/article/weekly-schedule-of-current-broadway-shows-com-142774" title="Weekly Schedule" data-cms-ai="0" >   Weekly Schedule 
</a></li>
                            
                                <li><a  href="/article/schedule-of-upcoming-and-announced-broadway-shows-com-113677" title="Upcoming Broadway" data-cms-ai="0" >   Upcoming Broadway 
</a></li>
                            
                                <li><a  href="/broadway-theatres" title="Broadway Theatres" data-cms-ai="0" >   Broadway Theatres 
</a></li>
                            
                                <li><a  href="http://tidd.ly/fed142db" title="Hard to Find Tickets" data-cms-ai="0" >   Hard to Find Tickets 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a data-cms-ai="0"  >   Tickets 
</a><i class="icon-mobile-sub"></i></li>
                            
                                <li><a  href="/discount?type=broadway" title="Broadway Discounts" data-cms-ai="0" >   Broadway Discounts 
</a></li>
                            
                                <li><a  href="/discount?type=offbroadway" title="Off-Broadway Discounts" data-cms-ai="0" >   Off-Broadway Discounts 
</a></li>
                            
                                <li><a  href="/article/broadway-rush-lottery-and-standing-room-only-policies-com-116003" title="Broadway Rush" data-cms-ai="0" >   Broadway Rush 
</a></li>
                            
                                <li><a  href="/article/off-broadway-rush-and-inexpensive-ticket-policies-com-173110" title="Off-Broadway Rush" data-cms-ai="0" >   Off-Broadway Rush 
</a></li>
                            
                                <li><a  href="/clubseats" title="Ticket Giveaway" data-cms-ai="0" >   Ticket Giveaway 
</a></li>
                            
                                <li><a  href="/article/playbill-club-subscription-support" title="Subscribe to Save" data-cms-ai="0" >   Subscribe to Save 
</a></li>
                            
                                <li><a  href="http://tidd.ly/fed142db" title="Hard to Find Tickets" data-cms-ai="0" >   Hard to Find Tickets 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/jobs" title data-cms-ai="0" >   Jobs 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="http://playbillstore.com" title data-cms-ai="0" >   Store 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="http://playbilltravel.com" title data-cms-ai="0" >   Travel 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/universe" title data-cms-ai="0" >   Universe 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/nyc/restaurants" title data-cms-ai="0" >   Restaurants 
</a></li>
                            
                        </ul>
                    

                    
                        <div class="bsp-share-links-mobile-only">
                            <ul class="bsp-share-links">
                                
                            </ul>
                        </div>
                    
                </div>

                <div class="bsp-site-menu-trigger toggle-trigger">
                    <a href="#" data-cms-ai="0"><i class="icon icon-bars"><span class="sr-only">toggle menu</span></i></a>
                </div>
            </div>
        

        <div class="bsp-site-logo-centering">
            <span class="heading-one bsp-site-logo">
                
                    <a  href="/" title data-cms-ai="0" > 
	
    
	
    <img   src="https://static.playbill.com/c8/ce/183565db4e49acf3c331b3e605c7/uat.playbill.psdops-1.png" alt="Playbill Logo"  />
    
    
    
        
    
  
</a>
                
                <span id="bsp-site-header-date" class="bsp-site-header-date"></span>
                <script>
                    /* Adding date from FE because server time will be wrong for clients in different timezones. */
                    var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
                    var d = new Date();
                    $("#bsp-site-header-date").text(monthNames[d.getMonth()] + " " + d.getDate() + ", " + d.getFullYear());
                </script>
            </span>
        </div>

        

        
            <div class="bsp-share-links-centering">
                <ul class="bsp-share-links">
                    
                </ul>
            </div>
        

        <div class="bsp-site-search-trigger" data-bsp-toggle-item data-pb-nav-search>
            <div class="bsp-site-search toggle-item">
                <form class="bsp-site-search-form" action="/searchpage/search?q=" >
                    
                        
    
	<div data-bsp-form-message="#q"
		
		data-bsp-form-message-options='{
			"messages": {
			
				
					
					"valueMissing": "Please fill in the search query"
					
				
			
			}
		}'
		
	></div>




<div class="bsp-form-input bsp-form-input-text">



    <input data-bsp-autocomplete-options="{ &quot;serviceUrl&quot; : &quot;/ajax/suggest.jsp&quot; }" autocomplete="off" data-bsp-autocomplete name="q" id="q" type="text" class="bsp-site-search-input"   />

</div>




                    

                    <button class="bsp-site-search-submit" type="submit"><i class="icon icon-search"><span
                            class="sr-only">Go</span></i></button>
                </form>
            </div>

            <div class="toggle-trigger">
                <a href="#" data-cms-ai="0"><i class="icon icon-search"><span class="sr-only">toggle search form</span></i></a>
            </div>
        </div>

        
            <div class="bsp-extra-menu-wrapper">
                <ul class="bsp-extra-menu">
                    
                        <li>
                            
                            
                                <a title="News" href="/news" data-cms-ai="0" >
                                    
                                    News
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Features" href="/features" data-cms-ai="0" >
                                    
                                    Features
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Vault" href="/vault" data-cms-ai="0" >
                                    
                                    Vault
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Shows" href="/productions?venue-type=broadway" data-cms-ai="0" >
                                    
                                    Shows
                                    
                                        
                                            <i class="icon"></i>
                                        
                                    
                                    
                                </a>
                            

                            
                                <ul class="bsp-extra-menu-submenu">
                                    
                                        <li><a  href="/productions?venue-type=broadway" title="Broadway" data-cms-ai="0" >   Broadway 
</a></li>
                                    
                                        <li><a  href="/productions?venue-type=offbroadway" title="Off-Broadway" data-cms-ai="0" >   Off-Broadway 
</a></li>
                                    
                                        <li><a  href="/productions?venue-type=touring" title="Touring" data-cms-ai="0" >   Touring 
</a></li>
                                    
                                        <li><a  href="/productions?venue-type=regional" title="Regional" data-cms-ai="0" >   Regional 
</a></li>
                                    
                                        <li><a  href="/productions?venue-type=london" title="London" data-cms-ai="0" >   London 
</a></li>
                                    
                                        <li><a  href="http://tidd.ly/fed142db" title="Hard to Find Tickets" data-cms-ai="0" >   Hard to Find Tickets 
</a></li>
                                    
                                </ul>
                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Tickets" href="/productions?q=&amp;venue-type=broadway&amp;state=all&amp;genre=all" data-cms-ai="0" >
                                    
                                    Tickets
                                    
                                        
                                            <i class="icon"></i>
                                        
                                    
                                    
                                </a>
                            

                            
                                <ul class="bsp-extra-menu-submenu">
                                    
                                        <li><a  href="/discount?type=broadway" title="Broadway Discounts" data-cms-ai="0" >   Broadway Discounts 
</a></li>
                                    
                                        <li><a  href="/discount?type=offbroadway" title="Off-Bway Discounts" data-cms-ai="0" >   Off-Bway Discounts 
</a></li>
                                    
                                        <li><a  href="/article/broadway-rush-lottery-and-standing-room-only-policies-com-116003" title="Broadway Rush" data-cms-ai="0" >   Broadway Rush 
</a></li>
                                    
                                        <li><a  href="/article/off-broadway-rush-and-inexpensive-ticket-policies-com-173110" title="Off-Bway Rush" data-cms-ai="0" >   Off-Bway Rush 
</a></li>
                                    
                                        <li><a  href="/clubseats" title="Ticket Giveaway" data-cms-ai="0" >   Ticket Giveaway 
</a></li>
                                    
                                        <li><a  href="/article/playbill-club-subscription-support" title="Subscribe to Save" data-cms-ai="0" >   Subscribe to Save 
</a></li>
                                    
                                        <li><a  href="http://tidd.ly/fed142db" title="Hard to Find Tickets" data-cms-ai="0" >   Hard to Find Tickets 
</a></li>
                                    
                                </ul>
                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Jobs" href="/jobs" data-cms-ai="0" >
                                    
                                    Jobs
                                    
                                        
                                            <i class="icon"></i>
                                        
                                    
                                    
                                </a>
                            

                            
                                <ul class="bsp-extra-menu-submenu">
                                    
                                        <li><a  href="/jobs" title="Find A Job" data-cms-ai="0" >   Find A Job 
</a></li>
                                    
                                        <li><a  href="/post-a-job" title="Post A Job" data-cms-ai="0" >   Post A Job 
</a></li>
                                    
                                        <li><a  href="/subscribe-to-the-playbill-jobs-newsletter" title="Subscribe to Playbill Jobs" data-cms-ai="0" >   Subscribe to Playbill Jobs 
</a></li>
                                    
                                </ul>
                            
                        </li>
                    
                        <li>
                            
                            
                                <a href="http://www.playbillstore.com/?utm_source=horiznav&amp;utm_medium=promo&amp;utm_campaign=store" title="Shop" target="_blank" data-cms-ai="0" >
                                    
                                    Shop
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a href="http://www.playbilltravel.com/?utm_source=horiznav&amp;utm_medium=promo&amp;utm_campaign=travel" title="Travel" target="_blank" data-cms-ai="0" >
                                    
                                    Travel
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                </ul>
            </div>
        

    </div>

</div>

<script>
    //PP-652 - remove rubberband
    document.ontouchmove = function (event) {

        var isTouchMoveAllowed = true, target = event.target;

        while (target !== null) {
            if (target.classList && target.classList.contains('disable-scrolling')) {
                isTouchMoveAllowed = false;
                break;
            }
            target = target.parentNode;
        }

        if (!isTouchMoveAllowed) {
            event.preventDefault();
        }

    };
    function removeIOSRubberEffect(element) {
        element.addEventListener("touchstart", function () {

            var top = element.scrollTop, totalScroll = element.scrollHeight, currentScroll = top + element.offsetHeight;

            if (top === 0) {
                element.scrollTop = 1;
            } else if (currentScroll === totalScroll) {
                element.scrollTop = top - 1;
            }

        });

    }

    removeIOSRubberEffect(document.querySelector(".bsp-site-menu-content"));

</script>

    

    <div class="bsp-site" style=""
        
         data-pb-banner>

        

        <div>
	
		
			<div class="bsp-container" >

	

	<div class="bsp-row">

		

        

	</div>
</div>

		
			
<div class="bsp-component-group bsp-infinite-load-wrapper" data-bsp-infinite-content data-pb-infinite-print>
    <div class="bsp-infinite-load-item" data-bsp-infinite-load-item-url="/article/the-january-2020-classical-music-concerts-to-attend-in-nyc">
    	
    		<div class="bsp-container" >

	

	<div class="bsp-row">

		
			<div class="bsp-column-scrolling">
				
					
						<div>
	
		
			<div data-pb-ad-refresh >
    
        <!-- GPT AdSlot 1 for Ad unit 'NEWS_TOP_970x90' ### Size: [[728,90],[970,90],[970,250],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div style="margin: 15px auto 8px auto;">
    <div id='div-gpt-ad-14052319-TOPNEWS'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-14052319-TOPNEWS'); });
        </script>
    </div>
</div>
<!-- End AdSlot 1 -->

    
</div>
		
			<div data-pb-ad-refresh >
    
        <!--- Nothing to see here --->
    
</div>
		
	
</div>
					
				
			</div>
		

        

	</div>
</div>

    	
    		<div class="bsp-container" >

	

	<div class="bsp-row">

		
			<div class="bsp-column-scrolling">
				
					
						

<div class="bsp-article-wrapper " >

    <div class="bsp-article">
        
            <span class="bsp-share-links-wrapper">

	<span class="bsp-share-links-title"></span>

	<ul class="bsp-share-links"
			data-bsp-share
			data-bsp-share-options=
			'
				{
					"description":"Recommendations for the best classical and jazz music in New York City.",
					"image":"https://static.playbill.com/f2/6f/00d21bf24730922d7fde71bb0c2d/january-classical-music-picks-hr.jpg",
					"title":"The January 2020 Classical Music Concerts to Attend in N.Y.C.",
					"url":"http://www.playbill.com/article/the-january-2020-classical-music-concerts-to-attend-in-nyc",
					"redirectUrl":"",
					"iconClass":"icon",
					"serviceProps":{
						"facebook":{"appId":"760188134086076"}
					}
				}
			'
	>
		
				<li class="bsp-facebook-share"></li>
		
				<li class="bsp-twitter-share"></li>
		
				<li class="bsp-print-share"></li>
		
				<li class="bsp-email-share"></li>
		
	</ul>
</span>

        

        
            <a class="eyebrow eyebrow-custom"  title="Classic Arts News" style="color:#030303;" href="/category/classic-arts-news" >Classic Arts News</a> &nbsp;
        

        <span class="heading-one bsp-article-title" >The January 2020 Classical Music Concerts to Attend in N.Y.C.</span>

		<div class="bsp-meta-data">
			<div class="article-authors-date">
				
	                <div class="bsp-meta-author">By <a  >Barry Singer</a></div>
	            

	            
	                <div class="bsp-meta-date">Jan 02, 2020</div>
	                <meta content="Jan 02, 2020">
	            
            </div>
            
        </div>
        <div style="clear: both; margin-bottom: .5rem;">&nbsp;</div>
        

            
                <span class="heading-three bsp-article-subtitle">Recommendations for the best classical and jazz music in New York City.</span>
            

            
                <div class="bsp-article-lead"><figure class="bsp-img-with-meta">
	
    
	
    <img   src="https://static.playbill.com/dims4/default/7d02a6b/2147483647/thumbnail/970x546/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2Ff2%2F6f%2F00d21bf24730922d7fde71bb0c2d%2Fjanuary-classical-music-picks-hr.jpg" alt="Renée Fleming, Gustavo Dudamel, and Peter Mattei"  />
    
    
    
        <figcaption>
            <span class="bsp-img-caption">
                Renée Fleming, Gustavo Dudamel, and Peter Mattei
                
            </span>
        </figcaption>
    
</figure></div>
            

        

        <div class="bsp-article-content"  >

            
                
                    <p><b data-rte2-sanitize="bold">RENÉE FLEMING &amp; <i data-rte2-sanitize="italic">SONGSTUDIO</i> / ANNE-SOPHIE MUTTER / KRONOS QUARTET</b><br><b data-rte2-sanitize="bold">Carnegie Hall</b> <br> <b data-rte2-sanitize="bold">Stern Auditorium</b> (<a href="https://www.carnegiehall.org/Events#calendar"><i data-rte2-sanitize="italic">SongStudio</i>: Jan. 14-18)</a> / <a href="https://www.carnegiehall.org/Calendar/2020/01/30/Anne-Sophie-Mutter-and-Friends-0700PM">(Anne-Sophie Mutter Jan. 30)</a><br>Renée Fleming chaperones <i data-rte2-sanitize="italic">SongStudio</i>, a week-long series of master classes with ten rising young singers and accompanists, featuring diva Elīna Garanča, divo Peter Mattei and accompanist Hartmut Höll, plus public conversations on the artistry of the vocal recital with young groundbreakers like soprano Julia Bullock and composer Gabriel Kahane. </p><p>Prima violinist Anne-Sophie Mutter offers her own all-Beethoven program for the composer’s 250th birth anniversary focused on three of his most beloved works, the “Spring” Violin Sonata No. 5 in F Major, the “Ghost” Piano Trio in D Major, and the “Kreutzer” Violin Sonata No. 9 in A Major.</p><p><b data-rte2-sanitize="bold">Zankel Hall</b> <a href="https://www.carnegiehall.org/Calendar/2020/01/25/Kronos-Quartet-0900PM">(Kronos Quartet: Jan. 25)</a> <br>Kronos Quartet returns for another cutting-edge expansion of the string quartet repertoire with works by Glass, Reich, Riley, Missy Mazzoli and a World Premiere by Bryce Dessner, among others.</p><p><b data-rte2-sanitize="bold">NEW YORK PHILHARMONIC: DUDAMEL</b><br><b data-rte2-sanitize="bold">David Geffen Hall</b> <a href="https://nyphil.org/concerts-tickets/1920/dudamel-conducts-dvoraks-symphony-no-9?clicklocation=hp_mc">(Dudamel: Jan. 15-18, 21</a> &amp; <a href="https://nyphil.org/concerts-tickets/1920/dudamel-conducts-mahler-and-schubert">23-25)</a><br>He’s here! Gustavo Dudamel, arguably the most charismatic conductor in classical music today, slips away from his Los Angeles Philharmonic to lead New York’s for two weeks, commencing with a program comprising Dvořák’s Bohemian elegy, his Symphony No. 9, <i data-rte2-sanitize="italic">From the New World</i>; Charles Ives’ modernist conundrum, <i data-rte2-sanitize="italic">The Unanswered Question</i>; and a New York Premiere, Esteban Benzecry’s Piano Concerto, <i data-rte2-sanitize="italic">Universos infinitos.</i></p><p>Dudamel then tackles two extravagant masterworks of evanescence, Mahler’s valedictory <i data-rte2-sanitize="italic">Das Lied von der Erde</i> (“Song of the Earth”) and Schubert’s <i data-rte2-sanitize="italic">Tragic </i>Symphony No. 4.</p><p><b data-rte2-sanitize="bold">THE CHAMBER MUSIC SOCIETY: STOCKHAUSEN</b><br><a href="https://www.chambermusicsociety.org/nyc/events/upcoming/new-milestones-january-16-2020/"><b data-rte2-sanitize="bold">(Stanley H. Kaplan Penthouse</b>: January 16)</a><br>A rare opportunity to hear electronic chamber music as it was meant to be heard, in a picturesque setting like the Kaplan Penthouse, ostensibly with a drink in hand. Karl Stockhausen’s <i data-rte2-sanitize="italic">Kontakte</i> for Piano, Percussion, and Electronic Sounds (1958-60) will be performed with more recent works by his indirect descendants: Kaija Saariaho’s <i data-rte2-sanitize="italic">Trois rivières</i> for Percussion Quartet and Electronics (1994) and Thomas Meadowcroft’s <i data-rte2-sanitize="italic">Cradles</i> for Percussion Duo with Wurlitzer e-Piano (2013).</p><p><b data-rte2-sanitize="bold"><i data-rte2-sanitize="italic">WOZZECK / LA DAMNATION DE FAUST</i> /<i data-rte2-sanitize="italic"> PORGY AND BESS</i></b><br><b data-rte2-sanitize="bold"><a href="https://www.metopera.org/calendar/#/on-stage?year=2020&amp;month=0">Metropolitan Opera House</a></b><br>William Kentridge’s new production of Alban Berg’s apocalyptic <i data-rte2-sanitize="italic">Wozzeck</i>, commands the month, with Met Music Director Yannick Nézet-Séguin in the pit and Peter Mattei in the title role, fronting a stellar ensemble, including Elza van den Heever and Christian Van Horn.</p><p>An unanticipated concert version of Berlioz’s <i data-rte2-sanitize="italic">La Damnation de Faust</i>, will be presented because, according to the Met, “the technical demands of reviving the staged production proved to be impossible to accommodate within the company’s production schedule.” The cast, nonetheless, seems ideal: tenor Bryan Hymel as Faust, Russian bass Ildar Abdrazakov as Méphistophélès and mezzo Elīna Garanča as Marguerite.</p><p>Also, not to be missed, the return of the Met’s acclaimed <i data-rte2-sanitize="italic">Porgy and Bess </i>for a handful of performances.</p><p><b data-rte2-sanitize="bold">LINCOLN CENTER’S AMERICAN SONGBOOK: RUFUS WAINWRIGHT</b><br><a href="http://www.lincolncenter.org/american-songbook/show/rufus-wainwright-songs-that-built-me"><b data-rte2-sanitize="bold">(Alice Tully Hall</b>: Jan. 22)</a><br>Wainwright —who has composed two operas, to date, <i data-rte2-sanitize="italic">Prima Donna</i> and <i data-rte2-sanitize="italic">Hadrian —</i>will revisit songs that have shaped him as one of the most intriguing songwriters of his generation, in a program he calls, “Songs That Built Me.”</p><p><b data-rte2-sanitize="bold">PROTOTYPE FESTIVAL: RICKY IAN GORDON’S <i data-rte2-sanitize="italic">ELLEN WEST</i></b><br><b data-rte2-sanitize="bold"><a href="http://prototypefestival.org/shows/">Various Venues</a> </b><a href="http://prototypefestival.org/shows/ellen-west/">(<i data-rte2-sanitize="italic">Ellen West</i>: Jan. 14, 15, 17-19)</a><br>One of the city’s more expansive music theater festivals returns to explore “the interstitial realms between music, operatic tradition, and theatre.” One highlight, among many, will be a New York City premiere for composer Ricky Ian Gordon’s single-act psychoanalytic adventure <i data-rte2-sanitize="italic">Ellen West</i>, starring the titanic baritone Nathan Gunn.</p><p><b data-rte2-sanitize="bold"><i data-rte2-sanitize="italic">WINTER JAZZFEST</i></b><br><a href="https://www.winterjazzfest.com/2020-tickets">(<b data-rte2-sanitize="bold">Multiple Locations</b>: Jan. 8-18)</a><br>January is also the month of <i data-rte2-sanitize="italic">Jazzfest</i> in New York City; a borough-spanning jam session of contemporary jazz at its most ecumenical. Highlights include an evening with guitarist James “Blood” Ulmer, a celebration of Detroit’s jazz legacy that will feature a tribute to trumpeter Marcus Belgrave by, among others, bassist Ron Carter, vocalist Sheila Jordan, pianist Johnny O’Neal and young trumpeter Theo Croker; plus marathons— a <i data-rte2-sanitize="italic">Jazzfest</i> signature — for two nights in Manhattan and one night in Brooklyn.<br></p>
                
            
                
                    <div class="bsp-article-enhancement align-full"><style>
	.social-info {
		display: flex;
		min-height: 40px;
		margin: 30px 0 25px;
	}

	.social-text {
		flex: 1;
		font-weight: bold;
		margin: 0;
		padding-right: 10px;
		line-height: 1.5;
	}

	.social-icon-container {
		display: flex;
	}

	.social-icon {
		max-width: 100%;
		height: 40px;
		margin: 0 5px;
		cursor: pointer;
	}

	@media (max-width: 800px) {
		.social-info {
			display: block;
			margin: 30px 0 10px;
		}
		.social-text {
			padding-right: 0;
		}
		.social-icon-container {
			margin: 20px 0 25px;
			justify-content: center;
		}
		.social-icon {
			margin: 0 10px;
		}
		.social-icon-twitter > iframe {
			min-width: 157px !important;
			width: 157px !important;
		}
	}
		
</style>


<div class="social-info">
		
	<div class="social-text">For the latest news and features about CLASSICAL MUSIC, OPERA, and DANCE follow our social channels!</div>

	<div class="social-icon-container">
		

		<div class="social-icon social-icon-twitter">
			<a href="https://twitter.com/playbillarts?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @playbillarts</a>
		</div>
	</div>

    <div class="social-icon">
			<iframe style="min-width: 63px; width: 63px" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fplaybill%2F&amp;width=63&amp;layout=button&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId" width="63" height="40" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>

		</div>
    
</div>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
                
            
                
                    
                
            
        </div>

        

        <div id="FIBottomBanner"></div>

        
            <div class="bsp-tags">
    <div class="bsp-tag-list-title">RELATED: </div>
    <ul class="bsp-tag-list">
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=Carnegie%20Hall" title="Carnegie Hall" >   Carnegie Hall 
</a></li>
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=New%20York%20Philharmonic" title="New York Philharmonic" >   New York Philharmonic 
</a></li>
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=Chamber%20Music%20Society%20of%20Lincoln%20Center" title="Chamber Music Society of Lincoln Center" >   Chamber Music Society of Lincoln Center 
</a></li>
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=The%20Metropolitan%20Opera" title="The Metropolitan Opera" >   The Metropolitan Opera 
</a></li>
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=American%20Songbook" title="American Songbook" >   American Songbook 
</a></li>
        
    </ul>
</div>

        

        
    </div>
</div>

					
				
			</div>
		

        

	</div>
</div>

    	
    		<div class="bsp-container" >

	

	<div class="bsp-row">

		
			<div class="bsp-column-scrolling">
				
					
						<div>
	
		
			<div data-pb-ad-refresh >
    
        <!-- GPT AdSlot 2 for Ad unit 'NEWS_LOWER_970x90' ### Size: [[728,90],[970,90],[970,250],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div style="margin: 15px auto 8px auto;">
    <div id='div-gpt-ad-14052319-LOWERNEWS'>
        <script>
			if (typeof googletag !== 'undefined') {
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-14052319-LOWERNEWS'); });
            }
        </script>
    </div>
</div>
<!-- End AdSlot 2 -->
    
</div>
		
			<div data-pb-ad-refresh >
    
        <HR>
    
</div>
		
			<div class="bsp-component bsp-gallery-module-component horizontal" data-trackmodule="explore-classic-arts-bmc-nav"  itemtype="http://schema.org/ImageGallery" itemscope="">
	
	
		<h3 itemprop="headline" class="bsp-component-title">Explore Classic Arts:</h3>
	

    <div class="bsp-component-content">
    		<div class="gallery-module gallery-module-horizontal" data-bsp-carousel data-bsp-carousel-options='{
			"theme" : "horizontal",
            
            
            
			"themeConfig" : {
	            "arrows" : true,
                "adaptiveHeight" : false,
	            "dots" : false
	            
	            ,
                    "slidesToScroll" : 3,
					
					"slidesToShow" : 3,
					"responsive": [
				    {
				      "breakpoint": 768,
				      "settings": {
				        "slidesToShow": 2,
                        "slidesToScroll" : 2
				      }
				    }]
				    
			    
			    }
			}'
            >
			
				<div class="bsp-carousel-slide image-50-width">
					    <div class="bsp-component bsp-list-promo-component image-50-width"  >
        
        

        <div class="bsp-component-content">
            <div class="bsp-list-promo">

                
                    <ul class="bsp-list-promo-list ">
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/classicarts-articles" title data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://static.playbill.com/dims4/default/9107d2f/2147483647/thumbnail/460x258%5E/resize/160x90%5E/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2F17%2F11%2Ff968f0044b629cfde33cffaaacbe%2FPhantom460a_1296151004.jpg" alt="The Ballet Chorus"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    

    

    

    
        <div class="bsp-list-promo-link"><a  data-pb-truncate-options="{&quot;maxLines&quot;:4}" href="/classicarts-articles" title data-pb-truncate="true" data-cms-ai="0" ><h2 class="cms-h2-h2"><b>ARTICLES</b></h2></a></div>
    
    
</div>

                                    
                                
                            </li>
                        
                    </ul>
                
            </div>
        </div>

        
    </div>

					
				</div>
			
				<div class="bsp-carousel-slide image-50-width">
					    <div class="bsp-component bsp-list-promo-component image-50-width"  >
        
        

        <div class="bsp-component-content">
            <div class="bsp-list-promo">

                
                    <ul class="bsp-list-promo-list ">
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/classicarts-photos" title data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://static.playbill.com/dims4/default/649d8e3/2147483647/thumbnail/2048x1152%5E/resize/160x90%5E/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2F84%2F5c%2F1b3e5c60491e942d898b497ef324%2F14379887-10154039734919952-2686008275811707693-o.jpg" alt="Taylor Mac"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    

    

    

    
        <div class="bsp-list-promo-link"><a  data-pb-truncate-options="{&quot;maxLines&quot;:4}" href="/classicarts-photos" title data-pb-truncate="true" data-cms-ai="0" ><h2 class="cms-h2-h2"><b>PHOTOS</b></h2></a></div>
    
    
</div>

                                    
                                
                            </li>
                        
                    </ul>
                
            </div>
        </div>

        
    </div>

					
				</div>
			
				<div class="bsp-carousel-slide image-50-width">
					    <div class="bsp-component bsp-list-promo-component image-50-width"  >
        
        

        <div class="bsp-component-content">
            <div class="bsp-list-promo">

                
                    <ul class="bsp-list-promo-list ">
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/classicarts-resources" title data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://static.playbill.com/dims4/default/122b5da/2147483647/thumbnail/160x90%5E/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2Fe0%2F33%2F4b990d634c2fa097226236eedb77%2Fyannick-sm.jpg" alt="Yannick Nézet-Séguin"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    

    

    

    
        <div class="bsp-list-promo-link"><a  data-pb-truncate-options="{&quot;maxLines&quot;:4}" href="/classicarts-resources" title data-pb-truncate="true" data-cms-ai="0" ><h2 class="cms-h2-h2"><b>RESOURCES</b></h2></a></div>
    
    
</div>

                                    
                                
                            </li>
                        
                    </ul>
                
            </div>
        </div>

        
    </div>

					
				</div>
			
		</div>

        
	</div>
	
</div>


		
			    <div class="bsp-component bsp-list-promo-component image-small-width" data-trackmodule="classicnews-BMC-vertical" >
        
            <div class="bsp-component-title">Recommended Reading:</div>
        
        

        <div class="bsp-component-content">
            <div class="bsp-list-promo">

                
                    <ul class="bsp-list-promo-list ">
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/mrs-robinson-based-on-the-graduate-will-premiere-at-san-francisco-ballet" title="Mrs. Robinson, Based on The Graduate, Will Premiere at San Francisco Ballet" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://static.playbill.com/dims4/default/505eb63/2147483647/crop/1200x600%2B0%2B210/resize/400x200/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2Fec%2F90%2F23770bbd49ef9609f37392b1349c%2F19reh-et36089-ce.jpg" alt="San Francisco Ballet"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Classic Arts News" style="color:#030303;" href="/category/classic-arts-news" data-cms-ai="0" >Classic Arts News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/mrs-robinson-based-on-the-graduate-will-premiere-at-san-francisco-ballet" title="Mrs. Robinson, Based on The Graduate, Will Premiere at San Francisco Ballet" data-cms-ai="0" ><i>Mrs. Robinson,</i> Based on<i> The Graduate</i>, Will Premiere at San Francisco Ballet</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 01/03/2020</div>
    

    
        <div class="bsp-list-promo-desc">Cathy Marston's ballet will make its debut in March.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/check-out-production-photos-of-manon-at-the-metropolitan-opera-heading-to-pbs" title="Check Out Production Photos of Manon at the Metropolitan Opera, Heading to PBS" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://static.playbill.com/dims4/default/d783930/2147483647/crop/2566x1283%2B915%2B596/resize/400x200/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2F80%2F7c%2F4510c38241f18edf5f820aaad5ae%2Fmanon-0331s-1.jpg" alt="in &lt;i&gt;Manon&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  style="color:#030303;" data-cms-ai="0" >Opera</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/check-out-production-photos-of-manon-at-the-metropolitan-opera-heading-to-pbs" title="Check Out Production Photos of Manon at the Metropolitan Opera, Heading to PBS" data-cms-ai="0" >Check Out Production Photos of <i data-rte2-sanitize="italic">Manon </i>at the Metropolitan Opera, Heading to PBS</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Marc J. Franklin | 01/02/2020</div>
    

    
        <div class="bsp-list-promo-desc">The production of Massenet’s French tale, starring soprano Lisette Oropesa, will launch the 14th season of <i data-rte2-sanitize="italic">Great Performances at the Met </i>January 5.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/the-january-2020-classical-music-concerts-to-attend-in-nyc" title="The January 2020 Classical Music Concerts to Attend in N.Y.C." data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://static.playbill.com/dims4/default/9054fec/2147483647/crop/970x484%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2Ff2%2F6f%2F00d21bf24730922d7fde71bb0c2d%2Fjanuary-classical-music-picks-hr.jpg" alt="Renée Fleming, Gustavo Dudamel, and Peter Mattei"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Classic Arts News" style="color:#030303;" href="/category/classic-arts-news" data-cms-ai="0" >Classic Arts News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/the-january-2020-classical-music-concerts-to-attend-in-nyc" title="The January 2020 Classical Music Concerts to Attend in N.Y.C." data-cms-ai="0" >The January 2020 Classical Music Concerts to Attend in N.Y.C.</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Barry Singer | 01/02/2020</div>
    

    
        <div class="bsp-list-promo-desc">Recommendations for the best classical and jazz music in New York City.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/seattle-opera-unveils-20202021-season" title="Seattle Opera Unveils 2020–2021 Season " data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://static.playbill.com/dims4/default/9db5c63/2147483647/crop/961x481%2B4%2B25/resize/400x200/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2Fde%2Fdc%2F45730a8146a09611db9ff15972d1%2Fseattle-opera.jpg" alt="Seattle_Opera_2019_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Classic Arts News" style="color:#030303;" href="/category/classic-arts-news" data-cms-ai="0" >Classic Arts News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/seattle-opera-unveils-20202021-season" title="Seattle Opera Unveils 2020–2021 Season " data-cms-ai="0" >Seattle Opera Unveils 2020–2021 Season </a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 01/02/2020</div>
    

    
        <div class="bsp-list-promo-desc">Works by Puccini, Mozart, Donizetti, and more are on the slate for the classic arts center. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/cast-set-for-site-specific-run-of-das-barbecu-at-hill-country-barbecue-market-in-nyc" title="Cast Set for Site-Specific Run of Das Barbecü at Hill Country Barbecue Market in N.Y.C." data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://static.playbill.com/dims4/default/193700a/2147483647/crop/1500x750%2B0%2B54/resize/400x200/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2F33%2F6f%2F6a82fc5744c69ba93e8640b7c924%2Fps-zw014.jpg" alt="Zuri Washington"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Off-Broadway News" style="color:#030303;" href="/category/off-broadway-news" data-cms-ai="0" >Off-Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/cast-set-for-site-specific-run-of-das-barbecu-at-hill-country-barbecue-market-in-nyc" title="Cast Set for Site-Specific Run of Das Barbecü at Hill Country Barbecue Market in N.Y.C." data-cms-ai="0" >Cast Set for Site-Specific Run of <i>Das</i> <i>Barbecü</i> at Hill Country Barbecue Market in N.Y.C.</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 01/02/2020</div>
    

    
        <div class="bsp-list-promo-desc">Performances will begin January 26.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                    </ul>
                
            </div>
        </div>

        
            <div class="bsp-component-cta cta-bottom">
                
<ul class="bsp-unstyled-list cta-inline">
	
		<li><a  href="http://www.playbill.com/category/classic-arts-news" title="More Classic Arts News" data-cms-ai="0" >   More Classic Arts News 
</a></li>
	
</ul>
            </div>
        
    </div>

		
	
</div>
					
				
			</div>
		

        

	</div>
</div>

    	
    	
    </div>
</div>

		
	
</div>

    </div>

    
        <div class="bsp-site-footer">

	<div class="bsp-container">

				<div class="bsp-row">

					<div class="bsp-column-third">

						
						    <section class="bsp-footer-list">
					        	<h5 class="bsp-list-heading">
 									
                                        Playbill Sites
                                    
					        	</h5>

						        <ul class="bsp-unstyled-list">
							        
							            <li>
							                 <a  href="http://playbillstore.com" title="Playbill Store" target="_blank" data-cms-ai="0" >   Playbill Store 
</a>
							            </li>
							        
							            <li>
							                 <a  href="http://playbill.com/classicarts" title="Playbill Classic Arts" target="_blank" data-cms-ai="0" >   Playbill Classic Arts 
</a>
							            </li>
							        
							            <li>
							                 <a  href="http://playbillder.com" title="PLAYBILLder" target="_blank" data-cms-ai="0" >   PLAYBILLder 
</a>
							            </li>
							        
							            <li>
							                 <a  href="http://playbilltravel.com" title="Playbill Travel" target="_blank" data-cms-ai="0" >   Playbill Travel 
</a>
							            </li>
							        
						        </ul>
						    </section>
						

					</div>

					<div class="bsp-column-third">

						
						    <section class="bsp-footer-list">
					        	<h5 class="bsp-list-heading">
									
                                        Contact Playbill
                                    
					        	</h5>

						        <ul class="bsp-unstyled-list">
							        
							            <li>
							                 <a  href="/article/playbill-club-subscription-support" title="Playbill Club" data-cms-ai="0" >   Playbill Club 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/ads" title="Advertise with Us/Playbill" data-cms-ai="0" >   Advertise with Us/Playbill 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/career" title="Career" data-cms-ai="0" >   Career 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/article/playbill-rss-feeds" title="RSS" data-cms-ai="0" >   RSS 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/site-map" title="Site Map" data-cms-ai="0" >   Site Map 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/privacy-policy" title="Privacy Policy" target="_blank" data-cms-ai="0" >   Privacy Policy 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/article/contact-us" title="Contact Us" data-cms-ai="0" >   Contact Us 
</a>
							            </li>
							        
						        </ul>
						    </section>
						

					</div>

                    <div class="bsp-column-third">

                        

                            
                                <div class="bsp-component">

                                    <h5 class="bsp-component-title">Follow Playbill Now</h5>

                                    <div class="bsp-component-content">

                                        <ul class="bsp-share-links">
                                            
                                                <li class="bsp-facebook-share"><a class="bsp-share-link"  href="http://www.facebook.com/playbill/" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                                <li class="bsp-twitter-share"><a class="bsp-share-link"  href="http://twitter.com/playbill" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                                <li class="bsp-instagram-share"><a class="bsp-share-link"  href="https://www.instagram.com/playbill/" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                                <li class="bsp-youtube-share"><a class="bsp-share-link"  href="https://www.youtube.com/playbillvideo" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                                <li class="bsp-spotify-share"><a class="bsp-share-link"  href="https://open.spotify.com/user/playbill?si=_6h3x_EtQeuFz9JAGHdzbA" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                        </ul>

                                    </div>

                                </div>
                            

                            
                                <div class="bsp-component" >
	

	<div class="bsp-component-content">
		<div class="newsletter">
			
				<span class="heading-one newsletter-label">
					Want Discount Tickets?
				</span>
			

			
				<p class="newsletter-description">
					Sign up for exclusive discounts and save up to 50% on tickets!
				</p>
			

			

			
				<div class="newsletter-input ">
	                <form class="newsletter-form" action="/ajax/subscribeNewsletter.jsp" data-pb-newsletter-form>
	                	<div class="bsp-row">
	                		
	                        	
    
	<div data-bsp-form-message="#email-news-c31e2f1f-c152-4fe8-8040-2e48c3c9c663"
		
		data-bsp-form-message-options='{
			"messages": {
			
				
					
					"valueMissing": "Email required.",
					
				
			
				
					
					"typeMismatch": "Format required a@b.c"
					
				
			
			}
		}'
		
	></div>




<div class="bsp-form-input bsp-form-input-email">



    <input name="email-news-5085426d-6e31-4549-a605-5bba12cbb2b3" id="email-news-c31e2f1f-c152-4fe8-8040-2e48c3c9c663" placeholder="Email Address" type="email" required="true"   />

</div>




	                    	
	                	</div>

						<div class="bsp-row">
							<div class="bsp-column-half">
								
				                    
    
	<div data-bsp-form-message="#zip-news-863a5567-65b8-4a14-a944-a404844b4058"
		
		data-bsp-form-message-options='{
			"messages": {
			
				
					
					"valueMissing": "Zip code",
					
				
			
				
					
					"patternMismatch": "12345"
					
				
			
			}
		}'
		
	></div>




<div class="bsp-form-input bsp-form-input-text">



    <input name="zip-news-35718c91-f75d-43ef-adec-7946b0e8fae8" pattern="^\d{5}(-\d{4})?$" id="zip-news-863a5567-65b8-4a14-a944-a404844b4058" placeholder="Zip Code" type="text" required="true"   />

</div>




			                    
							</div>
							<div class="bsp-column-half newsletter-submit">
								
			                        


<div class="bsp-form-input bsp-form-input-submit">



    <input type="submit" value="Sign Up"   />

</div>




			                    
							</div>
						</div>

	                </form>
				</div>
            
		</div>
	</div>

	
</div>

                            
                        

                    </div>

				</div>

				<div class="bsp-site-copyright">
					<div class="bsp-disclaimer">
						Copyright 1991-2020 © Playbill Inc.  All Rights Reserved. 
					</div>
					<div class="bsp-logo">
						<span>
						Powered by &nbsp;
						</span>
						
							<a  href="http://www.brightspot.com/" title target="_blank" data-cms-ai="0" > 
	
    
	
    <img   src="https://static.playbill.com/dims4/default/8699949/2147483647/resize/114x15/quality/90/?url=http%3A%2F%2Fplaybill-brightspot.s3.amazonaws.com%2F67%2Fff%2F19d7acd74ba997d28c71f3e4fb43%2Fbrightspot.png" alt="Brightspot Logo"  />
    
    
    
        
    
  
</a>
						

					</div>
				</div>

	</div>
</div>

    

</div>


        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28913695-1', 'auto');
ga('send', 'pageview', { 'dimension1': '\x22Classic\x20Arts\x20News\x22', 'dimension3': 'Carnegie\x20Hall\x2c\x20New\x20York\x20Philharmonic\x2c\x20Chamber\x20Music\x20Society\x20of\x20Lincoln\x20Center\x2c\x20The\x20Metropolitan\x20Opera\x2c\x20American\x20Songbook' });
</script>

        <script src="https://ddfhyekk53l1c.cloudfront.net/ads.js" type="text/javascript"></script>

<script type="text/javascript">
if( !!document.getElementById('DznRvbSQIPgG') ){
adEvent = 'No Ads Blocked'
} else {
adEvent = 'Ads Blocked'
}
if(typeof ga !=='undefined'){
ga('send','event','Ad Blocker',adEvent,{'nonInteraction':1});
} else if(typeof _gaq !=='undefined'){
_gaq.push(['_trackEvent','Ad Blocker',adEvent,undefined,undefined,true]);
}
</script>

<style type='text/css'>
.adblock-modal { display: none; position: fixed; z-index: 10000000; padding-top: 100px; left: 0; top: 0; width: 100%; height: 100%; overflow: auto; background-color: rgb(0,0,0); background-color: rgba(0,0,0,0.4) }
.adblock-modal-content { background: #FDE300 url(http://cdn.playbill.com/ad-overlay-curtains.png) no-repeat; background-size: 100%; margin: auto; padding: 20px; width: 549px; height 430px; position: relative; top: 15%; margin-right: auto; margin-left: auto; }
.adblock-close { color: #999; font-size: 28px; font-weight: bold; background-color: #000; padding: 2px 0 0 2px; position: absolute; width: 32px; height: 32px; margin-left: 20px; border-radius: 50%; top: -18px; right: -18px; line-height: 1.2; }
.adblock-close:hover, .adblock-close:focus { color: #000; text-decoration: none; cursor: pointer; }
</style>
<div id="adblockmodal" class="adblock-modal">
<div class="adblock-modal-content">
<div class="adblock-close">&nbsp;X</div>
<div style="padding: 7rem 4rem 0 4rem; text-align: center; width: 100%;">
<p style="font-size: 36px; padding-left: 5rem; padding-right: 5rem;"><strong>Blocking belongs<br>on the stage,<br>not on websites.</strong></p>
<p style="font-size: 20px;">Our website is made possible by<br>displaying online advertisements to our visitors.</p>
<p style="font-size: 20px;">Please consider supporting us by<br>whitelisting playbill.com with your ad blocker.<br>Thank you!</p>
<p><img src="http://cdn.playbill.com/ad-block-logo.png" width="50%"></p>
</div>
</div>
</div>
<script type="text/javascript">
var modal = document.getElementById('adblockmodal');
var dclose = document.getElementsByClassName("adblock-close")[0];
dclose.onclick = function() { modal.style.display = "none"; }
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; } }
if( document.getElementById('DznRvbSQIPgG') === null ){
window.onload = function() { modal.style.display = "block"; }
}
</script>


        <!--- Change Homepage Headers --->
<script type='text/javascript'>
    var pageAddress = location.pathname;

    if (pageAddress == "/") {
        var titleItems = document.getElementsByClassName("bsp-component-title");

        titleItems[1].style.backgroundColor = "#FDE300";
        titleItems[4].style.backgroundColor = "#FDE300";
        titleItems[1].style.textAlign = "center";
        titleItems[4].style.textAlign = "center";
    } else if (pageAddress == "/news" || pageAddress == "/features" || pageAddress == "/film-tv") {
        var titleItems = document.getElementsByClassName("bsp-component-title");
        titleItems[0].style.backgroundColor = "#FDE300";
        titleItems[0].style.textAlign = "center";
    }
</script>

<!--- BEGIN remove ticket link to modal legacy --->
<script type="text/javascript">
    var ticketElement = document.getElementsByClassName("bsp-component bsp-list-promo-component spotlight-badges");
    ticketElement[0].parentNode.removeChild(ticketElement[0]);
</script>

<!--- END remove ticket link to modal legacy --->

<!--Infinite Scroll-->
<script type="text/javascript">

    $( document ).ready(function() {

        // start- hide carousel if no slides
        if($('.bsp-gallery-module-component').length) {
            $('.bsp-gallery-module-component').each(function(){
                if(! $(this).find('.bsp-carousel-slide').length) {
                    $(this).hide();
                }
            });
        }
        // end- hide carousel if no slides


        setTimeout(function(){
            $('li.bsp-infinite-load-current').next('li').find('.bsp-list-promo-link a').off('click').on('click',function(e){
                e.preventDefault();
                e.stopPropagation();
                var link = $(this).attr('href');
                window.location.href = link;

            })
        },500);

        $('.disable-scrolling').removeClass('disable-scrolling');

        $('[itemprop="description"]').each(function(){
            var $el = $(this);
            var content = $el.text();
            if($.trim(content) == "null") {
                $el.hide();
            }
        });

        function updateFnShare (shareEl) {
            var bspShareOptions = shareEl.data('bspShareOptions');
            var json = $.parseJSON(bspShareOptions);

            var fbShare = shareEl.find('[data-service="facebook"]');
            var fbUrl = fbShare.attr('href');
            var fbRedirect = encodeURIComponent(json.url);

            var fbNewUrl = fbUrl.replace('&redirect_uri=','&redirect_uri='+fbRedirect);
            fbShare.attr("href",fbNewUrl);
        }
        if($('[data-bsp-share-options]').length) {
            setTimeout(function(){
                var shareEl = $('[data-bsp-share-options]');
                updateFnShare(shareEl);
            },300);
        }
        var articleInfinite = $('[data-bsp-infinite-content]');
        if(articleInfinite.length) {
            articleInfinite.on('bsp-infinite-content:content-loaded',function(){

                setTimeout(function(){
                    var shareEl = articleInfinite.find('[data-bsp-share-options]').last();
                    updateFnShare(shareEl);
                },300);

            });
        }

        setTimeout(function(){
            var waypoint = new Waypoint({
                element : articleInfinite,
                handler :  function(){}
            });

            Waypoint.destroyAll();

        },100);

        setTimeout(function(){
            $('#bsp-search-results-wrapper .bsp-form-input-text input[data-bsp-autocomplete]').off('focus');

        },400);

    });


    function forceresize() {
        setTimeout(function(){
            forceresize();
            $('.bsp-carousel-stage').slick('setPosition');
        },200);
    }
    if($('[data-bsp-carousel-gallery] .bsp-carousel-stage').length){

        setTimeout(function(){
            forceresize();
        },400);
    }
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-d4EOGSLZ4snXA"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-d4EOGSLZ4snXA.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->

<!-- Chartbeat 2 -->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    cats = "";
    sections = "";
    var authors = document.querySelectorAll(".bsp-meta-author a");
    var pagePath = location.pathname;
    var catsExist = Boolean(typeof articleCat !== 'undefined' || typeof galleryCat !== 'undefined' || typeof videoCat !== 'undefined');
    var authorList = "";
    var i;
    var pathSection = pagePath.split( '/' );

    if (catsExist) {
        if (typeof articleCat !== 'undefined') { cats = articleCat.toString().toLowerCase() + ",article,bigboard";
        } else if (typeof galleryCat !== 'undefined') { cats = galleryCat.toString().toLowerCase() + ",gallery";
        } else if (typeof videoCat !== 'undefined') { cats = videoCat.toString().toLowerCase() + ",video"; }
    }

    if ( authors.length > 1 ) {
        for (i = 0; i < authors.length; i++) {
            authorList = authorList + authors[i].innerText + ",";
        }
    } else if (authors.length == 1) {
        authorList = authors[0].innerText;
    } else {
        authorList = "None";
    }

    if (pagePath == "/") {
        sections = "Home Page,Landing Page";
    } else if (pagePath == "/news") {
        sections = "News Landing Page,Landing Page";
    } else if (pagePath == "/features") {
        sections = "Features Landing Page,Landing Page";
    } else if (pagePath == "/photos") {
        sections = "Photos Landing Page,bigboard,Landing Page";
    } else if (pagePath == "/videos") {
        sections = "Video Landing Page,bigboard,Landing Page";
    } else if (pagePath == "/universe") {
        sections = "Universe Landing Page,Landing Page";
    } else if (catsExist) {
        sections = cats;
    } else {
        sections = pathSection[1];
    }


    _sf_async_config.sections = sections;
    _sf_async_config.authors = authorList;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }



        var oldonload = document.ready;
        document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<!--- Override for CMS Edit Links to change z-index --->
<script type="text/javascript">
    (function () {
        window.onload = function () {
            var css = document.createElement('style');
            css.type = 'text/css';
            var styles = '.bsp-inlineEditorMain { z-index: 7000001 !important }';
            css.appendChild(document.createTextNode(styles));
            document.getElementsByTagName('body')[0].appendChild(css);
        }
    })();
</script>

<!-- Nativo Tag
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> -->

<!--BEGIN FIRSTIMPRESSION TAG - playbill.com -->
<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7075, 
        'scheme':    '//'
    });
</script>
<!-- END FIRSTIMPRESSION TAG -->


<!--- BEGIN LINK REWRITE FOR SWIPE FUNCTION --->
<script type="text/javascript">
    $(function () {
        $('a').each(function () {
            $(this).attr('rel', 'external');
        });
    });
</script>
<!--- END LINK REWRITE FOR SWIPE FUNCTION --->




        
            
<script type="application/ld+json">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</script>

        
        <div class="is-mobile-only"></div>
        <div class="is-tablet-only"></div>
        <div class="is-desktop-only"></div>
    <script type="text/javascript" src="//www.playbill.com/_resource/analytics.js" data-cms-main-id="0000014e-d070-d107-a57f-ff783b41007e,0000016f-680e-dfbf-a17f-fd1e4dd30000" data-cms-ids="[&quot;0000014e-d070-d107-a57f-ff783b41007e,0000016f-680e-dfbf-a17f-fd1e4dd30000&quot;]"></script></body>
</html>
