<!DOCTYPE html>
<html lang="en">
    <head>
        
        <link rel="icon" href="https://bsp-static.playbill.com/dims4/default/09c4992/2147483647/thumbnail/125x125/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F61%2Ff0%2F09a4615e4b0884769d7679ae03cb%2Ffavicon-icon.jpg">
        

        <link rel="stylesheet" type="text/css" href="https://bsp-static.playbill.com/resource/assets/styles/main.min.5c12667a41a9b38eca6bf610d4c81dac.gz.css">
        <script src="https://bsp-static.playbill.com/resource/assets/scripts/main.min.8f0d3799427b354eaa7e0bd30399753a.gz.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

        
	<title>The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre | Playbill</title>
	<meta name="title" content="The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre | Playbill">



	<link rel="canonical" href="http://www.playbill.com/article/the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre">







	<meta name="description" content="The family saga stars Adrian Lester, Simon Russell Beale, and Adam Godley." >

	<meta property="og:url" content="http://www.playbill.com/article/the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre" >

	<meta property="og:site_name" content="Playbill" >

	<meta property="og:title" content="The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre | Playbill" >

	<meta property="og:description" content="The family saga stars Adrian Lester, Simon Russell Beale, and Adam Godley." >

	<meta property="og:image" content="https://bsp-static.playbill.com/dims4/default/4782172/2147483647/thumbnail/6000x3135/resize/1200x627/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fb2%2F8f%2Fa20095524b89b1c2a516689a2c50%2Fspring-marquees-2020-17-hr.jpg" >

	<meta name="twitter:card" content="summary_large_image" >

	<meta name="twitter:title" content="The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre | Playbill" >

	<meta name="twitter:description" content="The family saga stars Adrian Lester, Simon Russell Beale, and Adam Godley." >

	<meta name="twitter:site" content="@playbill" >

	<meta name="twitter:creator" content="@playbill" >

	<meta name="twitter:image" content="https://bsp-static.playbill.com/dims4/default/ca12bea/2147483647/crop/6000x3000%2B0%2B216/resize/1024x512%5E/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fb2%2F8f%2Fa20095524b89b1c2a516689a2c50%2Fspring-marquees-2020-17-hr.jpg" >

	<meta property="article:published_time" content="Thu Oct 14 00:00:00 EDT 2021" >

	<meta property="article:author" content="Dan Meyer" >

	<meta property="article:section" content="News" >



    


        <script type="text/javascript">
articleCat = ["Broadway News", "COVID Reopenings"];
smallBannerBool = false;
</script>

<!--- Media.Net Wrapper--->
<script type="text/javascript"> var gptadslots = []; </script>

<script type = "text/javascript">
 window.googletag = window.googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function () {
 window.advBidxc = window.advBidxc || {};
 window.advBidxc.timeout = 400;
 window.advBidxc.customerId = "8CUD4A51B"; // Customer ID
 window.advBidxc.domain = window.location.hostname;
 window.advBidxc.version = 5.1;
 window.advBidxc.startTime = new Date().getTime();
 function loadScript(tagSrc) {
 var scriptTag = document.createElement('script'),
 placeTag = document.getElementsByTagName("script")[0];
 scriptTag.type = 'text/javascript';
 scriptTag.async = true;
 scriptTag.src = tagSrc;
 placeTag.parentNode.insertBefore(scriptTag, placeTag);
 }
 function loadGPT() {
 if (!window.advBidxc.isAdServerLoaded) {
 loadScript('//www.googletagservices.com/tag/js/gpt.js');
 window.advBidxc.isAdServerLoaded = true;
 }
 }
 window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout);
 var mnSrc = 'https://hbx.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + "&version=" + window.advBidxc.version + '&dn=' + window.advBidxc.domain;
 loadScript(mnSrc);
 })();
 </script>

<!--- MEDIA TRUST AD MALWARE SUPPRESSION CODE --->
<script src="https://scripts.webcontentassessor.com/scripts/03e3a887451cfb9ae4e4b0aedb8e6558aacdcbb24e2c3ce8a1228d88fce78a07"></script>
<!--- END MEDIA TRUST CODE --->


<!---LOTAME CODE SHOULD BE CALLED BEFORE THE ADUNIT DECLERATION OF GAM --->
<!--- Begin Lotame Collection Script JMC010719 --->
<script src="https://tags.crwdcntrl.net/c/10890/cc_af.js"></script>
<!--- End Lotame Collection Script JMC010719 --->
        
        
<!--- Begin Lotame Ad Segmentation Script--->
<script>
// the method to inject script dynamically to have asynchronous support:
attachScriptAsync = function(scriptInfo) {
var tag = document.createElement("script"),
p, node = document.getElementsByTagName("script")[1];
tag.async = true;
for (p in scriptInfo) {
if (scriptInfo.hasOwnProperty(p) && p != "src") {
tag[p] = scriptInfo[p];
}
}
tag.src = scriptInfo.src;
node.parentNode.insertBefore(tag, node);
}
// grabs targeting codes from Lotame AE API and uses setTargeting to send those key-values to DFP; targeting should be applied to slots within the defineSlots below:
attachScriptAsync({
src: "//ad.crwdcntrl.net/5/c=10890/pe=y/var=ccauds",
onload: function() {
googletag.cmd.push(function() {
//Lotame standard implementation does not require disable initial load, so lets test without
//googletag.pubads().disableInitialLoad()
var dartCC, lpid, ltpid, cci, audience;
if (typeof(ccauds) != 'undefined' && ccauds.Profile) {
dartCC = [];
lpid = (typeof(ccauds.Profile.pid) != 'undefined') ? ccauds.Profile.pid : "";
ltpid = (typeof(ccauds.Profile.tpid) != 'undefined') ? ccauds.Profile.tpid : "";
audience = ((ccauds.Profile.Audiences || {}).Audience) || [];
for (cci = 0; cci < audience.length; cci++) {
dartCC.push(audience[cci].abbr);
}
//sets global, page-level key values with Lotame audience segments
googletag.pubads().setTargeting("lpid", lpid).setTargeting("ltpid", ltpid).setTargeting("ccaud", dartCC);
// a) logs the entire object:
console.log(googletag.pubads().setTargeting("lpid", lpid).setTargeting("ltpid", ltpid).setTargeting("ccaud", dartCC))
// b) logs an object the length of the slots; contains data from PB code on page and DFP:
// console.log(googletag.pubads().setTargeting("lpid", lpid).setTargeting("ltpid", ltpid).setTargeting("ccaud", dartCC).u)
// c) logs an object with the expected 'ccauds' data from AE API:
// console.log(googletag.pubads().setTargeting("lpid", lpid).setTargeting("ltpid", ltpid).setTargeting("ccaud", dartCC).w)
}
});
}
});
</script>
<!--- End Lotame Ad Segmentation Script--->
<!-- Chartbeat 1-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60176; // ACCOUNT NUMBER
    _sf_async_config.domain = 'playbill.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<style>
    @media only screen and (max-width: 1264px) and (min-width: 768px) {
        .bsp-site-logo-centering {
            padding-left: 0 !important;
            padding-right: 0 !important;
            margin-left: 8rem !important;
            margin-right: 8rem !important;
        }
    }


</style>

<!--- Search Bar Override for PRIDE --->
<style>
    .bsp-site-search {background-color: #FFF;}

</style>
<!--- End Override --->

<script type="text/javascript"> var _sf_startpt=(new Date()).getTime(); </script>
<style>

    .bsp-site-search {width: 0px;}

    // hide full size banner
       body.full-size-header  { padding-top: 70px; }
    .full-size-header .bsp-site-header-wrapper { max-height: 70px; overflow:hidden;}
    .full-size-header .bsp-site-header {margin-top:0}
    .full-size-header .bsp-site-logo-centering { position: relative}
    .full-size-header .bsp-site-logo { max-width: 205px; left: 0}
    .bsp-header-extra-links-wrapper {
        position: relative;
    }
    // ends-hide full size banner

       .bsp-article .eyebrow {
           padding-left: 0;
       }

    section.jobs-section ul li {
        list-style: disc inside;
    }

    div[itemprop="location"] [itemprop="name"]{
        display: none;
    }

    /* remove zip code fields on prod list page - SL/RB 30/11/16 */
    /*
    .production-results .bsp-column-aside .results-filter [data-bsp-form-message="#zip"] + .bsp-form-input-text,
    .production-results .bsp-column-aside .results-filter [data-bsp-form-message="#zip"] ~ .bsp-search-results-submit,
    label[for="distance-from-zip-code"] { display: none}
    */
    /* end remove zip code fields on prod list page - SL/RB 30/11/16 */

    /* centre carousel arrows - SL/RB 30/11/16 */
    .bsp-gallery-module-component .gallery-module .slick-prev,
    .bsp-gallery-module-component .gallery-module .slick-next{
        top: 50%!important;
        transform: translateY(-50%);
        margin-top:0 !important;
    }
    /* end centre carousel arrows - SL/RB 30/11/16 */
    /* fix endcard on full screen mobile gallery epxerience - RB 14/12/2016 */
    @media only screen and (max-width: 767px) {

        .gallery-mobile-fullscreen:not(.landscape-fullscreen) .gallery-module .slick-slide .bsp-carousel-gallery-endcard .bsp-component-content .bsp-column-third {
            padding: 5px 0;
        }

        .gallery-mobile-fullscreen .gallery-module .slick-slide .bsp-carousel-gallery-interstitial,
        .gallery-mobile-fullscreen:not(.landscape-fullscreen) .gallery-module .slick-slide .bsp-carousel-gallery-endcard {
            position: absolute;
            top: 50%;
            left: 50%;
            transform: translate(-50%,-50%);
            width: 100%;
        }
        .gallery-mobile-fullscreen:not(.landscape-fullscreen) .gallery-module .slick-slide .bsp-carousel-gallery-endcard {
            padding: 0 40px;
            box-sizing: border-box;
            margin: 0;
        }
    }
    .results-filter .results-filter-form .zip-input-container .bsp-form-input { border: 0 !important; }
    .bsp-table-component.production-list-result {font-size: 16px}
    .bsp-table-component.production-list-result tr td.col-3, .bsp-table-component.production-list-result tr td.col-4, .bsp-table-component.production-list-result tr td.col-5 {
        max-width : none !important;
        word-wrap: normal !important;
    }
    /* end fix endcard on full screen mobile gallery epxerience - RB 14/12/2016 */
    /* carousel arrows on mobile - DF 17/11/2016 --
    @media only screen and (max-wi
    dth: 767px) {
        .gallery-module.gallery-module-nav .bsp-carousel-stage .slick-next:before,
        .gallery-module.gallery-module-yellow .slick-next:before,
        .bsp-carousel-gallery .bsp-carousel-stage .slick-next:before,
        .gallery-module.gallery-module-nav .bsp-carousel-stage .slick-prev:before,
        .gallery-module.gallery-module-yellow .slick-prev:before,
        .bsp-carousel-gallery .bsp-carousel-stage .slick-prev:before{
            font-size: 30px;
            opacity: 1 !important;
            color: #FDE300 !important;
            text-shadow: 0 0 30px #000;
        }

        .gallery-module .slick-next, .gallery-module .slick-prev {
        display: none !important;
    }
    }
    .teaser-gallery-title{
    border-top: none;
    }
    .listing-event .bsp-search-results-sort .bsp-component-group .bsp-form-select select [selected="selected"],
    .listing-event .bsp-search-results-sort .bsp-component-group .bsp-form-select select:active,
    .listing-event .bsp-search-results-sort .bsp-component-group .bsp-form-select select:checked {
       text-transform: capitalize;
    }
     -- end carousel arrows on mobile - DF 17/11/2016 */


    .bsp-extra-menu>li a{padding-left:1rem; padding-right: 1rem}

</style>

<script type="text/javascript">
    $( document ).ready(function() {
        $("[name='inputJobStartDate']").val('');
        $("[name='inputJobEndDate']").val('');

        $("h3.bsp-component-title:contains(Productions of this Shows)").text("Productions of this Show");
    });
</script>


<!-- Nativo Tag -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<style type="text/css">
    .bsp-tab {
        display: none !important;
    }
    .bsp-tab.active {
        display: block !important;
    }
    h3.title.bsp-onDomInsert-inserted-32.pb-truncate-item {
        line-height: 30px !important;
    }
    p.caption.bsp-onDomInsert-inserted-32.pb-truncate-item {
        line-height: 18px !important;
    }
    /* Fix alignment issue on Firefox */
    .jobs-post-audition-when-fields div[class^="jobs-post-audition-when-date"] {
        vertical-align: top;
    }

    .jobs-post-audition-when-fields .jobs-post-audition-when-add:before {
        line-height : 19px;
    }

    .playbill_form_actions a { text-decoration : underline;  }
    .bsp-carousel-gallery-container .bsp-carousel-gallery .bsp-carousel-stage .bsp-carousel-slide figure figcaption {display: table-row}

    @media only screen and (max-width: 767px) {
        .bsp-column-fixed {
            display: none;
        }

        #mobile-bottom-ad {
            position: fixed;
            bottom: 0;
            left: 0;
            width: 100%;
            height: 57px;
            padding: 5px 0 2px 0;
            background-color: rgba(0,0,0,0.5);
            color: black;
            z-index: 10000;
            -webkit-transition: all 0.5s ease-in-out;
            -moz-transition: all 0.5s ease-in-out;
            -o-transition: all 0.5s ease-in-out;
            -ms-transition: all 0.5s ease-in-out;
            transition: all 0.5s ease-in-out;
            text-align: center;
        }

        #mobile-bottom-ad.active {
            bottom: -80px
        }

        #mobile-bottom-ad-2 {
            position: fixed;
            bottom: -80px;
            left: 0;
            width: 100%;
            height: 57px;
            padding: 5px 0 2px 0;
            background-color: rgba(0,0,0,0.5);
            color: black;
            z-index: 10000;
            -webkit-transition: all 0.5s ease-in-out;
            -moz-transition: all 0.5s ease-in-out;
            -o-transition: all 0.5s ease-in-out;
            -ms-transition: all 0.5s ease-in-out;
            transition: all 0.5s ease-in-out;
            text-align: center;
        }
    }
    /* end mobile ad */
</style>


<!-- LiveConnect tag for publishers -->
<script type="text/javascript" src="//b-code.liadm.com/a-00ji.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnect tag for publishers -->

<style type="text/css">
    /* 1/20 - hotfix for gallery captions, should be fixed in bsp-article-pb.less and then this removed -th */
    .bsp-carousel-slide .bsp-img-with-meta figcaption {
        display:block;
    }

    /* change bottom drawer colors on mobile-tablet */
    .bsp-trigger-fixed-column a {
        background-color: #FDE300;
        color: #000;
    }

</style>


<!-- Begin Comscore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "33044428" });
	
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = "https://sb.scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=33044428&cv=3.1&cj=1">
</noscript>
<!-- End Comscore Tag -->


<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '925349244281937');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=925349244281937&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!--START Lightbox Javascript for Digioh-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
        i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/2acea3ef-c88c-4c69-bcd0-f98ec24ed49d/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->

<!--- Add Content Title Variable for Ad Targeting --->
<script>
    var wholeContentTitle = window.parent.location.pathname.split("/");
    var contentTitle = wholeContentTitle[wholeContentTitle.length-1].substring(0,40).split("-").join(" ");
</script>

<!--- Lucky Orange Oct 2019 AK --->
<script type='text/javascript'>
window.__lo_site_id = 86022;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
	</script>
    
<!--- Crazyegg Oct 2019 AK --->
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0051/5435.js" async="async"></script>
        <!-- TOTAL MEDIA HEADER -->

<script>
    googletag.cmd.push(function() {

//setting the Mapping for responsive all
        var mappingHorizontalBanners = googletag.sizeMapping()
            .addSize([1345, 0],[[970, 250],[970, 90]])
            .addSize([1024, 0],[[728, 90]])
            .addSize([729, 0],[[728, 90]])
            .addSize([0, 0],[300, 250])
            .build();

        var mappingVerticalSkys = googletag.sizeMapping()
            .addSize([1281, 0],[[300, 600]])
            .addSize([729, 0],[[160, 600]])
            .addSize([0, 0],[])
            .build();

        var mappingMobileBanners = googletag.sizeMapping()
            .addSize([767, 0],[])
            .addSize([0, 0],[[320, 50]])
            .build();

        var mappingLeaderboardWithVideo = googletag.sizeMapping()
            .addSize([767, 0],[[300, 250]])
            .addSize([0, 0],[])
            .build();


        var mappingRightRailAd = googletag.sizeMapping()
            .addSize([1261, 0],[[300, 250]])
            .addSize([0, 0],[])
            .build();

//Defining AdUnits it's reccommended to rename the divs so that they are easier to identify as high  as possible, however this should be after any code/services the ads are dependent on e.g. Lotame/HB

        //TOPNEWS declaration
        if (articleCat.includes("Video") || articleCat.includes("No Video Ad") || articleCat.includes("Tony Awards")) {
            gptadslots.push(googletag.defineSlot('/21727259002/NEWS_TOP_970x90', [[728,90],[970,90],[970,250],[300,250]], 'div-gpt-ad-14052319-TOPNEWS')
                .defineSizeMapping(mappingHorizontalBanners)
                .setTargeting('content_title', contentTitle)
                .setTargeting('c.cat', articleCat)
                .addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/21727259002/NEWS_TOP_970x90', [[728,90],[970,90],[970,250],[300,250]], 'div-gpt-ad-14052319-TOPNEWS')
                .defineSizeMapping(mappingLeaderboardWithVideo)
                .setTargeting('content_title', contentTitle)
                .setTargeting('c.cat', articleCat)
                .addService(googletag.pubads()));
        }
        //LOWERNEWS declaration
        gptadslots.push(googletag.defineSlot('/21727259002/NEWS_LOWER_970x90', [[728,90],[970,90],[970,250],[300,250]], 'div-gpt-ad-14052319-LOWERNEWS')
            .defineSizeMapping(mappingHorizontalBanners)
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));
        //NEWSRAIL declaration
        gptadslots.push(googletag.defineSlot('/21727259002/NEWS_RAIL_300x250', [[300,250]], 'div-gpt-ad-14052319-NEWSRAIL')
            .defineSizeMapping(mappingRightRailAd)
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));
        //MOBILENEWS declaration
        gptadslots.push(googletag.defineSlot('/21727259002/NEWS_320x50', [[320,50]], 'div-gpt-ad-14052319-MOBILENEWS')
            .defineSizeMapping(mappingMobileBanners)
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));
        //WELCOMEMAT declaration
        gptadslots.push(googletag.defineSlot('/21727259002/ARTS_WELCOME_MAT', [[730,440]], 'div-gpt-ad-19092005-WELCOMEMAT')
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));

        //Gallery Interstitial MPU declaration
        gptadslots.push(googletag.defineSlot('/21727259002/PHOTO_Interstitial_300x250', [300, 250], 'div-gpt-ad-19092005-GalleryInt')
            .setTargeting('first', 'yes')
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads())); 
        //TOPMOBILENEWS declaration
        gptadslots.push(googletag.defineSlot('/21727259002/MOBILENEWS_TOP', [[320, 50],[300, 50]], 'div-gpt-ad-14052319-MOBILENEWSTOP')
            .defineSizeMapping(mappingMobileBanners)
            .setTargeting('content_title', contentTitle)
            .setTargeting('c.cat', articleCat)
            .addService(googletag.pubads()));

        
//Functions for collapsing empty AdUnits and centering ads should be executed globally to apply to all AdUnits
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting('content_title', contentTitle);
        googletag.pubads().setTargeting('c.cat', articleCat);
        googletag.enableServices();
    });
    </script>

<!--- Hindsight --->
<script src="https://static.solutionshindsight.net/teju-webclient/hindsight-webclient.min.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.blockUI/2.70/jquery.blockUI.js"></script><script type="text/javascript">
    $(function () {

        $.blockUI.defaults.css = {};
        $.blockUI({
            message: `<div id="div-gpt-ad-19092005-WELCOMEMAT">\x3Cscript\x3Egoogletag.cmd.push(function() { googletag.display("div-gpt-ad-19092005-WELCOMEMAT"); });\x3C/script\x3E</div>`,
            timeout: 15000,
			
			//NOTE: timeout controls how long it takes for the ad to autodismiss (in ms)***
			
			showOverlay: false,
            baseZ: 6000006,
            css: {
                position: 'fixed',
                top: '50%',
                left: '50%',
                transform: 'translate(-50%, -50%)',
                visibility: 'hidden'
            }
        });

        let welcomeMatAdChecker = 0;

        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot.getSlotElementId() == "div-gpt-ad-19092005-WELCOMEMAT") {
                    if (!event.isEmpty && welcomeMatAdChecker == 0) {
                        welcomeMatAdChecker = 1;
                        $(".blockMsg").css("visibility", "visible");
                        $(".blockOverlay").show();

                        var counter = 5;
						
						//NOTE: counter controls how long the screen is locked for; 
						//if you're going to change this, make sure to change the text in 
						//the message below too.
                        
						$('.blockMsg').prepend(`<div id="countdown-message" style="text-align: center; background-color: white;">You can dismiss this ad in 5 seconds.</div>`);

                        var message = document.getElementById("countdown-message");

                        var id = setInterval(function () {
                            if (counter > 1) {
                                counter--;
                                message.innerHTML = "You can dismiss this ad in " + counter.toString() + " seconds.";
                            } else if (counter === 1) {
                                counter = null;
                                message.remove();
                                $('.blockMsg').prepend(`<div id="under-ad-button"><button id="closeBlock" style="width:100%; text-align: right; background-color: white; border:none;">Click here to close ad: <b>X</b></button></div>`);
                                $('#closeBlock').bind('click', $.unblockUI);
                                $('.blockOverlay').click($.unblockUI);
                            }
                        }, 1000);
                    };
                };
            });
        });
    });</script>



    </head>
    <body class="ua-desktop bsp-site-header-slidingnav" style="">
        <h1 style="display:none;"><i data-rte2-sanitize="italic">The Lehman Trilogy</i> Opens October 14 on Broadway at the Nederlander Theatre</h1><div data-pb-trackevents="the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre" class="bsp-site-wrapper">

    
        <div class="bsp-site-header-wrapper pb-xl-menu-item bsp-site-customcolors-header"
     data-bsp-scroll-checker
    >

    
        <style>
                
                .bsp-site-header-wrapper.bsp-site-customcolors-header {
                    background-color: #fde300 !important;
                
                    border-bottom: 0px solid  !important;
                    height: 74px;
                
                }


                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-search {
                    background-color: #fde300 !important;
                }
                
                
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-extra-menu > li > a {
                    color: #000000;
                }

                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-extra-menu > li:hover > a,
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-extra-menu > li > a:hover {
                    color: inherit !important;
                }
                
                
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-menu-trigger a i.icon {
                    color: #000000;
                }

                    
                    .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-menu-trigger a:hover i.icon {
                        color: inherit;
                    }
                    

                
                
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-menu-trigger.toggle-in {
                    background-color: #fde300;
                }

                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-menu-content {
                    background-color: #fde300;
                }
                

                

                
                .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-search-trigger a .icon {
                    color: #000000;
                }
                    
                    .bsp-site-header-wrapper.bsp-site-customcolors-header .bsp-site-search-trigger a:hover .icon {
                        color: inherit;
                    }
                    
                
                
                

        </style>
    


    

    <div class="bsp-site-header">

        
            <div class="bsp-site-menu" data-bsp-toggle-item data-pb-menu-toggle>
                <div class="bsp-site-menu-content toggle-item">
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="https://standingovationstickets.playbill.com/" title target="_blank" data-cms-ai="0" >   Win Free Tickets 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/news" title data-cms-ai="0" >   News 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/reopeningupdate" title="Reopening Updates" data-cms-ai="0" >   Reopening Updates 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a data-cms-ai="0"  >   International 
</a><i class="icon-mobile-sub"></i></li>
                            
                                <li><a  href="/thetheatrechannel" title="The Theatre Channel" data-cms-ai="0" >   The Theatre Channel 
</a></li>
                            
                                <li><a  href="/international" title="International" data-cms-ai="0" >   International 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a data-cms-ai="0"  >   Features 
</a><i class="icon-mobile-sub"></i></li>
                            
                                <li><a  href="/features" title="Theatre" data-cms-ai="0" >   Theatre 
</a></li>
                            
                                <li><a  href="/classicarts" title="Classic Arts" data-cms-ai="0" >   Classic Arts 
</a></li>
                            
                                <li><a  href="/film-tv" title="Film and TV" data-cms-ai="0" >   Film and TV 
</a></li>
                            
                                <li><a  href="/sundaypancakes" title="Sunday Pancakes" data-cms-ai="0" >   Sunday Pancakes 
</a></li>
                            
                                <li><a  href="/category/seth-rudetsky" title="Seth Rudetsky" data-cms-ai="0" >   Seth Rudetsky 
</a></li>
                            
                                <li><a  href="/category/cast-recordings-albums" title="Cast Recordings" data-cms-ai="0" >   Cast Recordings 
</a></li>
                            
                                <li><a  href="/category/obituaries" title="Obituaries" data-cms-ai="0" >   Obituaries 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/videos" title data-cms-ai="0" >   Videos 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="http://www.playbill.com/live-stream-calendar" title data-cms-ai="0" >   Calendar 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/vault" title data-cms-ai="0" >   Vault 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/productions?venue-type=broadway" title data-cms-ai="0" >   Shows 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/discount" title data-cms-ai="0" >   Discounts 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="/jobs" title data-cms-ai="0" >   Jobs 
</a></li>
                            
                        </ul>
                    
                        <ul class="bsp-site-menu-simple-list ">
                            <li class="heading"><a  href="http://playbillstore.com" title data-cms-ai="0" >   Store 
</a></li>
                            
                        </ul>
                    

                    
                        <div class="bsp-share-links-mobile-only">
                            <ul class="bsp-share-links">
                                
                            </ul>
                        </div>
                    
                </div>

                <div class="bsp-site-menu-trigger toggle-trigger">
                    <a href="#" data-cms-ai="0"><i class="icon icon-bars"><span class="sr-only">toggle menu</span></i></a>
                </div>
            </div>
        

        <div class="bsp-site-logo-centering">
            <span class="heading-one bsp-site-logo">
                
                    <a  href="/" title data-cms-ai="0" > 
	
    
	
    <img   src="https://bsp-static.playbill.com/c8/ce/183565db4e49acf3c331b3e605c7/uat.playbill.psdops-1.png" alt="Playbill Logo"  />
    
    
    
        
    
  
</a>
                
                <span id="bsp-site-header-date" class="bsp-site-header-date"></span>
                <script>
                    /* Adding date from FE because server time will be wrong for clients in different timezones. */
                    var monthNames = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
                    var d = new Date();
                    $("#bsp-site-header-date").text(monthNames[d.getMonth()] + " " + d.getDate() + ", " + d.getFullYear());
                </script>
            </span>
        </div>

        

        
            <div class="bsp-share-links-centering">
                <ul class="bsp-share-links">
                    
                </ul>
            </div>
        

        <div class="bsp-site-search-trigger" data-bsp-toggle-item data-pb-nav-search>
            <div class="bsp-site-search toggle-item">
                <form class="bsp-site-search-form" action="/searchpage/search?q=" >
                    
                        
    
	<div data-bsp-form-message="#q"
		
		data-bsp-form-message-options='{
			"messages": {
			
				
					
					"valueMissing": "Please fill in the search query"
					
				
			
			}
		}'
		
	></div>




<div class="bsp-form-input bsp-form-input-text">



    <input data-bsp-autocomplete-options="{ &quot;serviceUrl&quot; : &quot;/ajax/suggest.jsp&quot; }" autocomplete="off" data-bsp-autocomplete name="q" id="q" type="text" class="bsp-site-search-input"   />

</div>




                    

                    <button class="bsp-site-search-submit" type="submit"><i class="icon icon-search"><span
                            class="sr-only">Go</span></i></button>
                </form>
            </div>

            <div class="toggle-trigger">
                <a href="#" data-cms-ai="0"><i class="icon icon-search"><span class="sr-only">toggle search form</span></i></a>
            </div>
        </div>

        
            <div class="bsp-extra-menu-wrapper">
                <ul class="bsp-extra-menu">
                    
                        <li>
                            
                            
                                <a href="https://standingovationstickets.playbill.com/" title="Win Free Tickets" target="_blank" data-cms-ai="0" >
                                    
                                    Win Free Tickets
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="News" href="/news" data-cms-ai="0" >
                                    
                                    News
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Reopening Updates" href="/reopeningupdate" data-cms-ai="0" >
                                    
                                    Reopening Updates
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Calendar" href="http://www.playbill.com/live-stream-calendar" data-cms-ai="0" >
                                    
                                    Calendar
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Vault" href="/vault" data-cms-ai="0" >
                                    
                                    Vault
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Shows" href="/productions?venue-type=broadway" data-cms-ai="0" >
                                    
                                    Shows
                                    
                                        
                                            <i class="icon"></i>
                                        
                                    
                                    
                                </a>
                            

                            
                                <ul class="bsp-extra-menu-submenu">
                                    
                                        <li><a  href="/productions?venue-type=broadway" title="Broadway" data-cms-ai="0" >   Broadway 
</a></li>
                                    
                                        <li><a  href="/productions?venue-type=offbroadway" title="Off-Broadway" data-cms-ai="0" >   Off-Broadway 
</a></li>
                                    
                                        <li><a  href="/productions?venue-type=touring" title="Touring" data-cms-ai="0" >   Touring 
</a></li>
                                    
                                        <li><a  href="/productions?venue-type=regional" title="Regional" data-cms-ai="0" >   Regional 
</a></li>
                                    
                                        <li><a  href="/productions?venue-type=london" title="London" data-cms-ai="0" >   London 
</a></li>
                                    
                                        <li><a  href="/discount" title="Discounts" data-cms-ai="0" >   Discounts 
</a></li>
                                    
                                </ul>
                            
                        </li>
                    
                        <li>
                            
                            
                                <a title="Jobs" href="/jobs" data-cms-ai="0" >
                                    
                                    Jobs
                                    
                                        
                                            <i class="icon"></i>
                                        
                                    
                                    
                                </a>
                            

                            
                                <ul class="bsp-extra-menu-submenu">
                                    
                                        <li><a  href="/jobs" title="Find A Job" data-cms-ai="0" >   Find A Job 
</a></li>
                                    
                                        <li><a  href="/post-a-job" title="Post A Job" data-cms-ai="0" >   Post A Job 
</a></li>
                                    
                                        <li><a  href="/subscribe-to-the-playbill-jobs-newsletter" title="Subscribe to Playbill Jobs" data-cms-ai="0" >   Subscribe to Playbill Jobs 
</a></li>
                                    
                                </ul>
                            
                        </li>
                    
                        <li>
                            
                            
                                <a href="http://www.playbillstore.com/?utm_source=horiznav&amp;utm_medium=promo&amp;utm_campaign=store" title="Shop" target="_blank" data-cms-ai="0" >
                                    
                                    Shop
                                    
                                    
                                </a>
                            

                            
                        </li>
                    
                </ul>
            </div>
        

    </div>

</div>

<script>
    //PP-652 - remove rubberband
    document.ontouchmove = function (event) {

        var isTouchMoveAllowed = true, target = event.target;

        while (target !== null) {
            if (target.classList && target.classList.contains('disable-scrolling')) {
                isTouchMoveAllowed = false;
                break;
            }
            target = target.parentNode;
        }

        if (!isTouchMoveAllowed) {
            event.preventDefault();
        }

    };
    function removeIOSRubberEffect(element) {
        element.addEventListener("touchstart", function () {

            var top = element.scrollTop, totalScroll = element.scrollHeight, currentScroll = top + element.offsetHeight;

            if (top === 0) {
                element.scrollTop = 1;
            } else if (currentScroll === totalScroll) {
                element.scrollTop = top - 1;
            }

        });

    }

    removeIOSRubberEffect(document.querySelector(".bsp-site-menu-content"));

</script>

    

    <div class="bsp-site" style=""
        
         data-pb-banner>

        

        <div>
	
		
			<div class="bsp-container" >

	

	<div class="bsp-row">

		

        

	</div>
</div>

		
			
<div class="bsp-component-group bsp-infinite-load-wrapper" data-bsp-infinite-content data-pb-infinite-print>
    <div class="bsp-infinite-load-item" data-bsp-infinite-load-item-url="/article/the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre">
    	
    		<div class="bsp-container" >

	

	<div class="bsp-row">

		
			<div class="bsp-column-scrolling">
				
					
						<div>
	
		
			<div data-pb-ad-refresh >
    
        <div id="article-top-ad-reserved">
<script>
    var videoAdDiv = [ "<div class=\"video-shared-ad-spot\" style=\"width: 100%; height: 250px; margin: 15px auto 8px auto;\">\n" +
        "    <div class=\"shared-300x250\" style=\"float: left; width: 40%; text-align: center\">\n" +
        "        <div id='div-gpt-ad-14052319-TOPNEWS'>\n"+
        "        </div>\n"+
        "    </div>\n"+
        " <div class=\"center-bar\" style=\"float: left; width: 2%; border-right: 1px solid gray; height: 250px;\">\n"+
        "        &nbsp;\n"+
        "    </div>\n"+
        "<div class=\"video-ad-leader\" style=\"float: right; width: 56%; text-align: center; height: 250px;\">\n"+
        "<div style=\"text-align:center; width: 100%; max-width: 445px; display: inline-block;\">\n"+
        "        <div id=\"jwTarget\"></div></div>\n" +
        "    </div>\n" +
        "</div>\n" ];

    var regAdDiv = "<div style=\"margin: 15px auto 8px auto;\">\n" +
        "    <div id='div-gpt-ad-14052319-TOPNEWS'>\n"+
        "    </div>\n"+
        "</div>\n";

    if (articleCat.includes("Video") || articleCat.includes("No Video Ad") || articleCat.includes("Tony Awards")) {
        document.getElementById('article-top-ad-reserved').innerHTML = regAdDiv;
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-14052319-TOPNEWS'); });
    } else {
		var srcUrl = "https://cdn.jwplayer.com/libraries/6vI1ZjZ1.js";
    	if (articleCat.includes("Back to School")) {
			srcUrl = "https://cdn.jwplayer.com/libraries/5tfjdJIA.js";
		}
        if (articleCat.includes("Sponsored Pre-Roll")) {
			srcUrl = "https://cdn.jwplayer.com/libraries/fKV07VB8.js";
		}
        var vidScript = document.createElement('script');
        vidScript.src = srcUrl;
   	    vidScript.type = 'text/javascript';
        vidScript.addEventListener('load', function() {
	        document.getElementById('article-top-ad-reserved').innerHTML = videoAdDiv;
    	    jwplayer('jwTarget').setup({
	            playlist: "https://cdn.jwplayer.com/v2/playlists/ybNyNYOJ?search=__CONTEXTUAL__"
    	    });
        });
       	document.head.appendChild(vidScript);
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-14052319-TOPNEWS'); });
    }
</script>
</div>
    
</div>
		
			<div data-pb-ad-refresh >
    
        <!--- Nothing to see here --->
    
</div>
		
	
</div>
					
				
			</div>
		

        

	</div>
</div>

    	
    		<div class="bsp-container" >

	

	<div class="bsp-row">

		
			<div class="bsp-column-scrolling">
				
					
						

<div class="bsp-article-wrapper " >

    <div class="bsp-article">
        
            <span class="bsp-share-links-wrapper">

	<span class="bsp-share-links-title"></span>

	<ul class="bsp-share-links"
			data-bsp-share
			data-bsp-share-options=
			'
				{
					"description":"The family saga stars Adrian Lester, Simon Russell Beale, and Adam Godley.",
					"image":"https://bsp-static.playbill.com/b2/8f/a20095524b89b1c2a516689a2c50/spring-marquees-2020-17-hr.jpg",
					"title":"The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre",
					"url":"http://www.playbill.com/article/the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre",
					"redirectUrl":"",
					"iconClass":"icon",
					"serviceProps":{
						"facebook":{"appId":"760188134086076"}
					}
				}
			'
	>
		
				<li class="bsp-facebook-share"></li>
		
				<li class="bsp-twitter-share"></li>
		
				<li class="bsp-print-share"></li>
		
				<li class="bsp-email-share"></li>
		
	</ul>
</span>

        

        
            <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a> &nbsp;
        

        <span class="heading-one bsp-article-title" ><i data-rte2-sanitize="italic">The Lehman Trilogy</i> Opens October 14 on Broadway at the Nederlander Theatre</span>

		<div class="bsp-meta-data">
			<div class="article-authors-date">
				
	                <div class="bsp-meta-author">By <a data-cms-ai="0"  >Dan Meyer</a></div>
	            

	            
	                <div class="bsp-meta-date">Oct 14, 2021</div>
	                <meta content="Oct 14, 2021">
	            
            </div>
            
        </div>
        <div style="clear: both; margin-bottom: .5rem;">&nbsp;</div>
        

            
                <span class="heading-three bsp-article-subtitle">The family saga stars Adrian Lester, Simon Russell Beale, and Adam Godley.</span>
            

            
                <div class="bsp-article-lead"><figure class="bsp-img-with-meta">
	
    
	
    <img   src="https://bsp-static.playbill.com/dims4/default/740820e/2147483647/crop/6000x3377%2B0%2B27/resize/970x546/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fb2%2F8f%2Fa20095524b89b1c2a516689a2c50%2Fspring-marquees-2020-17-hr.jpg" alt="Marquee_Broadway_March 2020_HR"  />
    
    
    
        <figcaption>
            <span class="bsp-img-caption">
                <i>The Lehman Trilogy</i> at Nederlander Theatre
                
                    <span class="bsp-img-credit">Marc J. Franklin</span>
                
            </span>
        </figcaption>
    
</figure></div>
            

        

        <div class="bsp-article-content"  >

            
                
                    <p>Two centuries of global financial history unfold on stage as <a href="/production/the-lehman-trilogynederlander-theatre-2019-2020" data-cms-ai="0"><i data-rte2-sanitize="italic">The Lehman Trilogy</i></a> opens on Broadway October 14 after beginning previews September 25 at the Nederlander Theatre. The show was in previews in March 2020 before the COVID-19 pandemic shuttered theatres around the world. </p><p>Olivier winner Adrian Lester makes his Broadway debut in the play; he replaces Ben Miles as Emanuel Lehman, who departed due to other project commitments. Original company members <a class="person-link" href="/person/simon-russell-beale-vault-0000097732" data-cms-ai="0">Simon Russell Beale</a> and Adam Godley reprise their roles as Henry Lehman and Mayer Lehman, respectively. </p>
                
            
                
                    <div class="bsp-article-enhancement align-right"><figure class="bsp-img-with-meta">
	
    
	
    <img   src="https://bsp-static.playbill.com/dims4/default/eb46339/2147483647/crop/4000x5600%2B0%2B197/resize/250x350/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fb1%2F4e%2Fa810c8304c33a2b5797b4ac59a2e%2Fspring-marquees-2020-18-hr.jpg" alt="Marquee_Broadway_March 2020_HR"  />
    
    
    
        <figcaption>
            <span class="bsp-img-caption">
                <i>The Lehman Trilogy </i>at the Nederlander Theatre
                
                    <span class="bsp-img-credit">Marc J. Franklin</span>
                
            </span>
        </figcaption>
    
</figure></div>
                
            
                
                    <p><i>The Lehman Trilogy</i> is directed by Tony and Oscar winner <a class="person-link" href="/person/sam-mendes-vault-0000019815" data-cms-ai="0">Sam Mendes</a>. The design team includes scenic designer Es Devlin, costume designer Katrina Lindsay, video designer Luke Halls, lighting designer Jon Clark, composer and sound designer Nick Powell, co-sound designer Dominic Bilkey, music director Candida Caldicot, and associate director Zoé Ford Burnett with movement by Polly Bennett.</p><p>Written by Stefano Massini and adapted by Ben Power, <i data-rte2-sanitize="italic">The Lehman Trilogy</i> weaves nearly two centuries of family history to chart the humble beginnings, outrageous successes, and devastating failure of the financial institution that would ultimately bring the global economy to its knees.</p><p>Following a limited run on Broadway, the play will be seen in West Coast engagements at Center Theatre Group’s Ahmanson Theatre in Los Angeles (March 3–April 10, 2022) and American Conservatory Theater’s Geary Theater in San Francisco (April 20– May 22), with casting to be announced.</p><p class="cms-textAlign-center"><a href="https://www.playbill.com/article/tours" target="_blank" data-cms-ai="0">READ: Updates on Current and Upcoming National Tours</a></p><p>The Broadway staging follows its English premiere at London’s National Theatre in 2018, a North American debut at the Park Avenue Armory in 2019, and a subsequent West End engagement. <i data-rte2-sanitize="italic">The Lehman Trilogy</i> is presented on Broadway by the National Theatre and Neal Street Productions.</p>
                
            
        </div>

        
            <a href="http://bit.ly/General-Playbill-Store-Article-Link" target="_blank" style="display: block; text-align: center;" data-cms-ai="0">
                <div class="bsp-article-button-bottom">
                    <div class="button-image">
                        <img src="https://bsp-static.playbill.com/dims4/default/9cc3589/2147483647/thumbnail/300x300/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F5b%2F63%2Ff208a3cd47c6833ea04b1dfb10b7%2Fpcart.Sq.Trans.png" />
                    </div>
                    <div class="button-text">
                        Click Here to Shop for Theatre<br>Merchandise in the Playbill Store
                    </div>
                </div>
            </a>
            <div style="clear: both;">&nbsp;</div>
        

        <div id="FIBottomBanner"></div>

        
            <div class="bsp-tags">
    <div class="bsp-tag-list-title">RELATED: </div>
    <ul class="bsp-tag-list">
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=The%20Lehman%20Trilogy&amp;qasset=0000016c-f933-dc20-a5fc-f97b79860000" title="The Lehman Trilogy" data-cms-ai="0" >   The Lehman Trilogy 
</a></li>
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=Simon%20Russell%20%20Beale&amp;qasset=00000150-ac84-d16d-a550-ecbe16310002" title="Simon Russell  Beale" data-cms-ai="0" >   Simon Russell  Beale 
</a></li>
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=Nederlander%20Theatre&amp;qasset=00000150-aacd-d8be-af71-ffef18850006" title="Nederlander Theatre" data-cms-ai="0" >   Nederlander Theatre 
</a></li>
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=Adam%20Godley&amp;qasset=00000150-ac7d-d16d-a550-ec7fa7130002" title="Adam Godley" data-cms-ai="0" >   Adam Godley 
</a></li>
        
            <li><a class="bsp-tag"  href="/searchpage/search?q=Adrian%20Lester" title="Adrian Lester" data-cms-ai="0" >   Adrian Lester 
</a></li>
        
    </ul>
</div>

        

        
    </div>
</div>

					
				
			</div>
		

        

	</div>
</div>

    	
    		<div class="bsp-container" >

	

	<div class="bsp-row">

		
			<div class="bsp-column-scrolling">
				
					
						<div>
	
		
			<div class="bsp-page-title-wrapper">
	<div class="bsp-container">
		<div class="bsp-row">
			<div class="bsp-column-full">
				<span class="heading-one bsp-page-title">COVID Reopenings</span>
			</div>
		</div>
	</div>
</div>

		
			    <div class="bsp-component bsp-list-promo-component image-33-width" data-trackmodule="covid-reopenings-article-category-page-vertical-list" >
        
        

        <div class="bsp-component-content">
            <div class="bsp-list-promo">

                
                    <ul class="bsp-list-promo-list ">
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/girl-from-the-north-country-returns-to-broadway-october-13" title="Girl From the North Country Returns to Broadway October 13" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/25854c9/2147483647/crop/5549x2775%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fa4%2F6d%2F57286d764b5b98a047167e7f03f4%2Fthe-cast-of-girl-from-the-north-country-on-broadway-photo-by-matthew-murphy-0170.jpg" alt="The cast of &lt;i&gt;Girl From the North Country&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/girl-from-the-north-country-returns-to-broadway-october-13" title="Girl From the North Country Returns to Broadway October 13" data-cms-ai="0" ><i data-rte2-sanitize="italic">Girl From the North Country</i> Returns to Broadway October 13</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 10/13/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Bob Dylan jukebox musical reopens at the Belasco Theatre with a majority of its original cast. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/cast-complete-for-reopening-of-the-play-that-goes-wrong-off-broadway" title="Cast Complete for Reopening of The Play That Goes Wrong Off-Broadway" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/34160ea/2147483647/crop/4980x2490%2B0%2B694/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F32%2F3c%2F060cd1184833990e385da1a6d665%2Fthe-play-that-goes-wrong-off-broadway-production-photos-2020-cast-2-hr.JPG" alt="The Play That Goes Wrong_Off-Broadway_Production Photos_2020_Cast 2_HR.JPG"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Off-Broadway News" style="color:#030303;" href="/category/off-broadway-news" data-cms-ai="0" >Off-Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/cast-complete-for-reopening-of-the-play-that-goes-wrong-off-broadway" title="Cast Complete for Reopening of The Play That Goes Wrong Off-Broadway" data-cms-ai="0" >Cast Complete for Reopening of <i data-rte2-sanitize="italic">The Play That Goes Wrong </i>Off-Broadway</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 10/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">Performances resume October 15 at New World Stages. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/harry-potter-and-the-cursed-child-returns-to-west-end-october-14" title="Harry Potter and the Cursed Child Returns to West End October 14" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/921c510/2147483647/crop/6000x3000%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fa2%2Fa5%2F7fea7357472f8620b7a1a77ac514%2Fharry-potter-and-the-cursed-child-london-production-photo-2018-10.%20Harry%20Potter%20and%20the%20Cursed%20Child%20London%202018-19%2C%20photo%20credit%20Manuel%20Harlan_HR.jpg" alt="Harry_Potter_and_the_Cursed_Child_London_Production_Photo_2018_10. Harry Potter and the Cursed Child London 2018-19, photo credit Manuel Harlan_HR.jpg"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="London News" style="color:#030303;" href="/category/london-news" data-cms-ai="0" >London News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/harry-potter-and-the-cursed-child-returns-to-west-end-october-14" title="Harry Potter and the Cursed Child Returns to West End October 14" data-cms-ai="0" ><i>Harry Potter and the Cursed Child</i> Returns to West End October 14</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 10/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">Both parts of the award-winning production resume performances at London's Palace Theatre.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre" title="The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/d6118c4/2147483647/crop/6000x3000%2B0%2B216/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fb2%2F8f%2Fa20095524b89b1c2a516689a2c50%2Fspring-marquees-2020-17-hr.jpg" alt="Marquee_Broadway_March 2020_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre" title="The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre" data-cms-ai="0" ><i data-rte2-sanitize="italic">The Lehman Trilogy</i> Opens October 14 on Broadway at the Nederlander Theatre</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 10/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">The family saga stars Adrian Lester, Simon Russell Beale, and Adam Godley.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/charlie-and-the-chocolate-factory-north-american-tour-begins-october-12" title="Charlie and the Chocolate Factory North American Tour Begins October 12" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/04b3d4d/2147483647/crop/1500x750%2B0%2B104/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F20%2F7b%2F3d5232c444889bfd7a9aac43559f%2Fcacf-title-treatment-1500x1000.jpg" alt="Charlie Chocolate Factory Logo HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="National Tour News" style="color:#030303;" href="/category/national-tour-news" data-cms-ai="0" >National Tour News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/charlie-and-the-chocolate-factory-north-american-tour-begins-october-12" title="Charlie and the Chocolate Factory North American Tour Begins October 12" data-cms-ai="0" ><i>Charlie and the Chocolate Factory </i>North American Tour Begins October 12</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 10/12/2021</div>
    

    
        <div class="bsp-list-promo-desc">The production resumes performances in Syracuse, New York.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/american-buffalo-revival-starring-laurence-fishburne-sam-rockwell-and-darren-criss-will-open-on-broadway-in-2022" title="American Buffalo Revival, Starring Laurence Fishburne, Sam Rockwell, and Darren Criss, Will Open on Broadway in 2022" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/911133b/2147483647/crop/6000x3000%2B0%2B400/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F4f%2Fb8%2Fd0c138b44a549c6b5200b16443af%2Famerican-buffalo-broadway-press-day-2020-01-sam-rockwell-laurence-fishburne-and-darren-criss-hr.jpg" alt="American Buffalo_Broadway_Press Day_2020_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/american-buffalo-revival-starring-laurence-fishburne-sam-rockwell-and-darren-criss-will-open-on-broadway-in-2022" title="American Buffalo Revival, Starring Laurence Fishburne, Sam Rockwell, and Darren Criss, Will Open on Broadway in 2022" data-cms-ai="0" ><i>American Buffalo</i> Revival, Starring Laurence Fishburne, Sam Rockwell, and Darren Criss, Will Open on Broadway in 2022</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 10/08/2021</div>
    

    
        <div class="bsp-list-promo-desc">The David Mamet drama, which had been in rehearsal as the pandemic closed theatres worldwide, will play Circle in the Square.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/tina-the-tina-turner-musical-starring-tony-winner-adrienne-warren-reopens-on-broadway-october-8" title="Tina: The Tina Turner Musical, Starring Tony Winner Adrienne Warren, Reopens on Broadway October 8" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/8c53fcb/2147483647/crop/5999x3000%2B0%2B457/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fdf%2Fec%2Ffc0c47564851a49a73f2f55f6ef2%2Ftina-broadway-opening-night-2019-30-30-hr.jpg" alt="Tina: The Tina Turner Musical_Broadway_Opening Night_2019_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/tina-the-tina-turner-musical-starring-tony-winner-adrienne-warren-reopens-on-broadway-october-8" title="Tina: The Tina Turner Musical, Starring Tony Winner Adrienne Warren, Reopens on Broadway October 8" data-cms-ai="0" ><i data-rte2-sanitize="italic">Tina: The Tina Turner Musical</i>, Starring Tony Winner Adrienne Warren, Reopens on Broadway October 8</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 10/08/2021</div>
    

    
        <div class="bsp-list-promo-desc">Warren steps back into the title role for a limited engagement.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/lili-taylor-stars-in-wallace-shawns-the-fever-off-broadway-starting-october-8" title="Lili Taylor Stars in Wallace Shawn’s The Fever Off-Broadway, Starting October 8" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/dddba86/2147483647/crop/970x485%2B0%2B20/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fe3%2Fa7%2F64d2d46b4bda844423914b85e60b%2Flili-taylor-and-wallace-shawn.jpg" alt="Lili Taylor and Wallace Shawn"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Off-Broadway News" style="color:#030303;" href="/category/off-broadway-news" data-cms-ai="0" >Off-Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/lili-taylor-stars-in-wallace-shawns-the-fever-off-broadway-starting-october-8" title="Lili Taylor Stars in Wallace Shawn’s The Fever Off-Broadway, Starting October 8" data-cms-ai="0" >Lili Taylor Stars in Wallace Shawn’s <i data-rte2-sanitize="italic">The Fever </i>Off-Broadway, Starting October 8</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 10/08/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Audible production, directed by Scott Elliott, plays the Minetta Lane Theatre. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/ruben-santiago-hudsons-solo-show-lackawanna-blues-opens-on-broadway-october-7" title="Ruben Santiago-Hudson’s Solo Show Lackawanna Blues Opens on Broadway October 7" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/6995c64/2147483647/crop/5377x2689%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F19%2F8b%2F8e0cb5284d33b7188a8bba909067%2F21-lackawanna-blues-broadway-manhattan-theatre-club-hr.jpg" alt="Ruben Santiago-Hudson with Junior Mack in &lt;i&gt;Lackawanna Blues&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/ruben-santiago-hudsons-solo-show-lackawanna-blues-opens-on-broadway-october-7" title="Ruben Santiago-Hudson’s Solo Show Lackawanna Blues Opens on Broadway October 7" data-cms-ai="0" >Ruben Santiago-Hudson’s Solo Show <i data-rte2-sanitize="italic">Lackawanna Blues </i>Opens on Broadway October 7</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Talaura Harms | 10/07/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Manhattan Theatre Club production features live music performed by Grammy-nominated blues guitarist Junior Mack.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/to-kill-a-mockingbird-starring-jeff-daniels-and-celia-keenan-bolger-reopens-on-broadway-october-5" title="To Kill a Mockingbird, Starring Jeff Daniels and Celia Keenan-Bolger, Reopens on Broadway October 5" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/67d2f15/2147483647/crop/3000x1500%2B0%2B371/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F85%2Fd4%2F69425fa94aa4989c71eb48645d00%2Fweb-celia-keenan-bolger-and-jeff-daniels-c-julieta-cervantes.jpg" alt="To_Kill_A_Mockingbird_Broadway_Production_Photos_2019_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/to-kill-a-mockingbird-starring-jeff-daniels-and-celia-keenan-bolger-reopens-on-broadway-october-5" title="To Kill a Mockingbird, Starring Jeff Daniels and Celia Keenan-Bolger, Reopens on Broadway October 5" data-cms-ai="0" ><i>To Kill a Mockingbird</i>, Starring Jeff Daniels and Celia Keenan-Bolger, Reopens on Broadway October 5</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 10/05/2021</div>
    

    
        <div class="bsp-list-promo-desc">The production of the Aaron Sorkin play, based on the Harper Lee novel, resumes performances at the Shubert.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/off-broadway-musical-between-the-lines-sets-new-dates" title="Off-Broadway Musical Between the Lines Sets New Dates" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/ef225c5/2147483647/crop/583x292%2B102%2B210/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fd5%2Fb9%2F4396e3f0442abfdb2680198a2ead%2Fb5a9960-1024x675.jpg" alt="The cast of &lt;i&gt;Between the Lines &lt;/i&gt;at Kansas City Repertory Theatre"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Off-Broadway News" style="color:#030303;" href="/category/off-broadway-news" data-cms-ai="0" >Off-Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/off-broadway-musical-between-the-lines-sets-new-dates" title="Off-Broadway Musical Between the Lines Sets New Dates" data-cms-ai="0" >Off-Broadway Musical <i data-rte2-sanitize="italic">Between the Lines </i>Sets New Dates</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Talaura Harms | 10/04/2021</div>
    

    
        <div class="bsp-list-promo-desc">Following a pandemic postponement, the show will now debut in June 2022.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/broadways-six-finally-opens-officially-october-3" title="Broadway&#x27;s Six (Finally) Opens Officially October 3" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/baf2888/2147483647/thumbnail/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F24%2F18%2F5f8dd3304df881bda9cf2a2a86cf%2Fsixbway2385r.jpg" alt="Abby Mueller, Samantha Pauly, Adrianna Hicks, Andrea Macasaet, Brittney Mack, and Anna Uzele in &lt;i&gt;Six&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/broadways-six-finally-opens-officially-october-3" title="Broadway&#x27;s Six (Finally) Opens Officially October 3" data-cms-ai="0" >Broadway's <i>Six</i> (Finally) Opens Officially October 3</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 10/03/2021</div>
    

    
        <div class="bsp-list-promo-desc">Welcome (back) to the show, to the historemix.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/broadway-extends-vaccine-requirements-through-2021" title="Broadway Extends Vaccine Requirements Through 2021" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/cf51a65/2147483647/crop/4987x2494%2B0%2B835/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fe7%2Fe7%2F8c63e3ba4668afb4c79d6e520d87%2F04-wicked-broadway-reopening-night-2021-hr.jpg" alt="Wicked_Broadway_Reopening Photos_2021_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/broadway-extends-vaccine-requirements-through-2021" title="Broadway Extends Vaccine Requirements Through 2021" data-cms-ai="0" >Broadway Extends Vaccine Requirements Through 2021</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 10/01/2021</div>
    

    
        <div class="bsp-list-promo-desc">Audiences will be required to show proof of COVID-19 vaccination at all 41 theatres.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/its-their-time-4-breakthrough-theatremakers-on-creating-a-post-pandemic-broadway" title="It’s Their Time: 4 Breakthrough Theatremakers on Creating a Post-Pandemic Broadway" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/c369782/2147483647/crop/971x486%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fbc%2Fae%2F7aa82ae645109f42cb262eddc84b%2Fbroadway-next-gen.jpg" alt="Broadway Next Gen_2021_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Special Features" style="color:#030303;" href="/category/special-features" data-cms-ai="0" >Special Features</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/its-their-time-4-breakthrough-theatremakers-on-creating-a-post-pandemic-broadway" title="It’s Their Time: 4 Breakthrough Theatremakers on Creating a Post-Pandemic Broadway" data-cms-ai="0" >It’s Their Time: 4 Breakthrough Theatremakers on Creating a Post-Pandemic Broadway</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 02/03/2021</div>
    

    
        <div class="bsp-list-promo-desc">The producer of <i data-rte2-sanitize="italic">Slave Play</i>. A star<i data-rte2-sanitize="italic"> </i>of <i data-rte2-sanitize="italic">Six</i>. The Pulitzer-winning composer of <i data-rte2-sanitize="italic">A Strange Loop</i>. A site-specific visionary. Theatre may be on pause, but their careers are decidedly not.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/read-the-reviews-for-bedlams-persuasion-off-broadway" title="Read the Reviews for Bedlam&#x27;s Persuasion Off-Broadway " data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/017ce72/2147483647/crop/962x481%2B1%2B34/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F80%2F08%2F2d7662c1421f9f768d82b6567656%2Fpersuassion.jpg" alt="Cast of &lt;i&gt;Persuasion&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Off-Broadway News" style="color:#030303;" href="/category/off-broadway-news" data-cms-ai="0" >Off-Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/read-the-reviews-for-bedlams-persuasion-off-broadway" title="Read the Reviews for Bedlam&#x27;s Persuasion Off-Broadway " data-cms-ai="0" >Read the Reviews for Bedlam's <i>Persuasion</i> Off-Broadway </a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 09/29/2021</div>
    

    
        <div class="bsp-list-promo-desc">The adaptation of Jane Austen's novel opened September 28.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/courtney-stapleton-and-emmanuel-kojo-star-in-uk-and-ireland-tour-of-beauty-and-the-beast-opening-september-29" title="Courtney Stapleton and Emmanuel Kojo Star in U.K. and Ireland Tour of Beauty and the Beast, Opening September 29" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/94f3e72/2147483647/crop/4638x2319%2B0%2B623/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F06%2F93%2F10cdddf04e7989e9572c958b4fff%2Femmanuel-kojo-as-beast-and-courtney-stapleton-as-belle-with-the-cast-of-disneys-beauty-and-the-beast-photo-by-johan-persson-disney.jpg" alt="Emmanuel Kojo and Courtney Stapleton with the cast of Disney&amp;#39;s &lt;i&gt;Beauty and the Beast&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="International News" style="color:#030303;" href="/category/international-news" data-cms-ai="0" >International News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/courtney-stapleton-and-emmanuel-kojo-star-in-uk-and-ireland-tour-of-beauty-and-the-beast-opening-september-29" title="Courtney Stapleton and Emmanuel Kojo Star in U.K. and Ireland Tour of Beauty and the Beast, Opening September 29" data-cms-ai="0" >Courtney Stapleton and Emmanuel Kojo Star in U.K. and Ireland Tour of <i>Beauty and the Beast</i>, Opening September 29</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/29/2021</div>
    

    
        <div class="bsp-list-promo-desc">The production, now playing the Liverpool Empire, also features Tony nominee Gavin Lee as Lumiere.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/disneys-aladdin-reopens-on-broadway-september-28" title="Disney&#x27;s Aladdin Reopens on Broadway September 28" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/33a368d/2147483647/crop/4928x2464%2B0%2B558/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F9b%2Fab%2F7508a6e04b88a537bdc4e76c57d2%2F3-genie-michael-james-scott-photo-by-deen-van-meer.jpg" alt="Michael James Scott in &lt;i&gt;Aladdin&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/disneys-aladdin-reopens-on-broadway-september-28" title="Disney&#x27;s Aladdin Reopens on Broadway September 28" data-cms-ai="0" >Disney's <i>Aladdin</i> Reopens on Broadway September 28</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/28/2021</div>
    

    
        <div class="bsp-list-promo-desc">The musical rides a magic carpet back to the New Amsterdam Theatre.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/moulin-rouge-reopens-on-broadway-september-24" title="Moulin Rouge! Reopens on Broadway September 24" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/a6f2fc1/2147483647/crop/4110x2055%2B0%2B70/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fc0%2Ff0%2F379b2b20450390527603f737074f%2Fmoulin-rouge-broadway-6-27-19-03883-edit-v005.jpg" alt="Moulin_Rouge_Broadway_Production_Photos_2019_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/moulin-rouge-reopens-on-broadway-september-24" title="Moulin Rouge! Reopens on Broadway September 24" data-cms-ai="0" ><i data-rte2-sanitize="italic">Moulin Rouge! </i>Reopens on Broadway September 24</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 09/24/2021</div>
    

    
        <div class="bsp-list-promo-desc">The stage adaptation of Baz Luhrmann's film returns to the Al Hirschfeld Theatre.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/pop-musical-juliet-reopens-at-londons-shaftesbury-theatre-september-24" title="Pop Musical &amp; Juliet Reopens at London&#x27;s Shaftesbury Theatre September 24" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/780513d/2147483647/crop/1825x913%2B0%2B166/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F62%2Fd1%2F478899b94155a500803c7c5cf635%2F21.jpg" alt="Miriam-Teak Lee in &lt;i&gt;&amp;amp; Juliet&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="London News" style="color:#030303;" href="/category/london-news" data-cms-ai="0" >London News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/pop-musical-juliet-reopens-at-londons-shaftesbury-theatre-september-24" title="Pop Musical &amp; Juliet Reopens at London&#x27;s Shaftesbury Theatre September 24" data-cms-ai="0" >Pop Musical <i>&amp; Juliet</i> Reopens at London's Shaftesbury Theatre September 24</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/24/2021</div>
    

    
        <div class="bsp-list-promo-desc">Miriam-Teak Lee returns to her Olivier-winning role as Juliet.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/james-snyder-diane-davis-more-will-return-to-harry-potter-and-the-cursed-child-on-broadway" title="James Snyder, Diane Davis, More Will Return to Harry Potter and the Cursed Child on Broadway" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/f5e38d3/2147483647/crop/7745x3873%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fa4%2Fd3%2F5bda74cf49208ec37bfc97f0bcc0%2F07-hpatcc-ny-year-two-ginny-harry-on-edge-of-bed-photo-by-matthew-murphy.jpg" alt="Harry Potter and the Cursed Child_Broadway_Production Photos_2019_X_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/james-snyder-diane-davis-more-will-return-to-harry-potter-and-the-cursed-child-on-broadway" title="James Snyder, Diane Davis, More Will Return to Harry Potter and the Cursed Child on Broadway" data-cms-ai="0" >James Snyder, Diane Davis, More Will Return to <i>Harry Potter and the Cursed Child</i> on Broadway</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 09/23/2021</div>
    

    
        <div class="bsp-list-promo-desc">A condensed version of the play resumes performances November 12 at the Lyric Theatre. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/heidi-blickenstaff-and-morgan-dudley-to-join-broadway-cast-of-jagged-little-pill" title="Heidi Blickenstaff and Morgan Dudley to Join Broadway Cast of Jagged Little Pill" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/2c8075c/2147483647/crop/970x485%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F04%2F3a%2F7f01ec764eb2b4ebc7d219866a49%2Fjlp.jpg" alt="Heidi Blickenstaff and Morgan Dudley"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/heidi-blickenstaff-and-morgan-dudley-to-join-broadway-cast-of-jagged-little-pill" title="Heidi Blickenstaff and Morgan Dudley to Join Broadway Cast of Jagged Little Pill" data-cms-ai="0" >Heidi Blickenstaff and Morgan Dudley to Join Broadway Cast of <i data-rte2-sanitize="italic">Jagged Little Pill</i></a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 09/23/2021</div>
    

    
        <div class="bsp-list-promo-desc">The two will take over for Tony nominees Elizabeth Stanley and Celia Rose Gooding when the production reopens.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/welcome-back-to-the-rock-watch-come-from-aways-emotional-return-to-broadway" title="Welcome Back to the Rock: Watch Come From Away&#x27;s Emotional Return to Broadway " data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/a9a298d/2147483647/crop/3000x1500%2B0%2B137/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F39%2F07%2Fdbc8b2dc490c954137e7b55279b9%2F3-the-cast-of-come-from-away-photo-by-matthew-murphy.jpg" alt="Cast in &lt;i&gt;Come From Away&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/welcome-back-to-the-rock-watch-come-from-aways-emotional-return-to-broadway" title="Welcome Back to the Rock: Watch Come From Away&#x27;s Emotional Return to Broadway " data-cms-ai="0" >Welcome Back to the Rock: Watch <i>Come From Away</i>'s Emotional<i> </i>Return to Broadway </a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/22/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Tony-nominated musical resumed performances at the Gerald Schoenfeld Theatre September 21. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/how-to-follow-broadways-covid-safety-protocols-and-stay-stress-free" title="How to Follow Broadway&#x27;s Covid Safety Protocols and Stay Stress-Free" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/c3beecf/2147483647/crop/5035x2518%2B0%2B443/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F9f%2Fbf%2F7176def04f23813414e13b68f1ac%2Fbelasco-theatre-walkthrough-2018-05-hr.jpg" alt="Belasco_Theatre_Walkthrough_2018_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Special Features" style="color:#030303;" href="/category/special-features" data-cms-ai="0" >Special Features</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/how-to-follow-broadways-covid-safety-protocols-and-stay-stress-free" title="How to Follow Broadway&#x27;s Covid Safety Protocols and Stay Stress-Free" data-cms-ai="0" >How to Follow Broadway's Covid Safety Protocols and Stay Stress-Free</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Hayley Levitt | 09/22/2021</div>
    

    
        <div class="bsp-list-promo-desc">Use this checklist before heading to the theatre so you can sit back, relax, and enjoy the show. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/what-do-critics-think-of-off-broadways-sanctuary-city" title="What Do Critics Think of Off-Broadway&#x27;s Sanctuary City?" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/864f6fb/2147483647/crop/6000x3000%2B0%2B500/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F4e%2Fd3%2F4e87cb7b47b2a66f17705e32a186%2Fsharlene-cruz-in-new-york-theatre-workshops-sanctuary-city-photo-by-joan-marcus-1.jpg" alt="Sharlene Cruz in &lt;i&gt;Sanctuary City&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="The Verdict" style="color:#030303;" href="/category/the-verdict" data-cms-ai="0" >The Verdict</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/what-do-critics-think-of-off-broadways-sanctuary-city" title="What Do Critics Think of Off-Broadway&#x27;s Sanctuary City?" data-cms-ai="0" >What Do Critics Think of Off-Broadway's <i>Sanctuary City</i>?</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 09/22/2021</div>
    

    
        <div class="bsp-list-promo-desc">New York Theatre Workshop opened its production of Pulitzer Prize winner Martyna Majok’s play September 21.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/relive-the-curtain-up-outdoor-theatre-festival-in-times-square-with-these-showstopping-photos" title="Relive the Curtain Up! Outdoor Theatre Festival in Times Square With These Showstopping Photos" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/5827c54/2147483647/crop/4321x2161%2B0%2B414/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F06%2F00%2F34d67f2a42b6af43716b0bd62db3%2F67-curtain-up-finale-concert-2021-hr.jpg" alt="Curtain Up_Finale Concert_2021_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Photos" style="color:#030303;" href="/category/photos" data-cms-ai="0" >Photos</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/relive-the-curtain-up-outdoor-theatre-festival-in-times-square-with-these-showstopping-photos" title="Relive the Curtain Up! Outdoor Theatre Festival in Times Square With These Showstopping Photos" data-cms-ai="0" >Relive the <i data-rte2-sanitize="italic">Curtain Up!</i> Outdoor Theatre Festival in Times Square With These Showstopping Photos</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Marc J. Franklin | 09/21/2021</div>
    

    
        <div class="bsp-list-promo-desc">The celebration of Broadway’s return played the theatre district September 17-19.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/blithe-spirit-starring-jennifer-saunders-opens-in-the-west-end-september-21" title="Blithe Spirit, Starring Jennifer Saunders, Opens in the West End September 21" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/cb82408/2147483647/crop/2722x1361%2B0%2B124/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F0c%2F69%2F7d89633448a9b735cac7e799c699%2Fjennifer-saunders-in-blithe-spirit-at-theatre-royal-bath.-Credit-Nobby-Clark.jpg" alt="Jennifer-Saunders-in-Blithe-Spirit-at-Theatre-Royal-Bath.-Credit-Nobby-Clark.jpg"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="London News" style="color:#030303;" href="/category/london-news" data-cms-ai="0" >London News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/blithe-spirit-starring-jennifer-saunders-opens-in-the-west-end-september-21" title="Blithe Spirit, Starring Jennifer Saunders, Opens in the West End September 21" data-cms-ai="0" ><i data-rte2-sanitize="italic">Blithe Spirit</i>, Starring Jennifer Saunders, Opens in the West End September 21</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 09/21/2021</div>
    

    
        <div class="bsp-list-promo-desc">The comedy moved to the Harold Pinter Theatre after a run was cut short due to the pandemic. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/come-from-away-returns-to-broadway-september-21" title="Come From Away Returns to Broadway September 21" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/f033295/2147483647/crop/1805x903%2B367%2B160/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F68%2F31%2Fbe11ba824111946a3ef0fbe95f75%2F5-come-from-away-lands-at-the-phoenix-theatre-on-30-january-2019-credit-matthew-murphy.jpg" alt="Come From Away_London_Production Photos_2019_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/come-from-away-returns-to-broadway-september-21" title="Come From Away Returns to Broadway September 21" data-cms-ai="0" ><i>Come From Away </i>Returns to Broadway September 21</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/21/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Tony-nominated musical resumes performances at the Gerald Schoenfeld Theatre. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/7-highlights-from-curtain-up-that-will-have-you-celebrating-the-return-of-broadway" title="7 Highlights from Curtain Up! That Will Have You Celebrating the Return of Broadway" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/5166006/2147483647/crop/4555x2278%2B0%2B760/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fe0%2F33%2F420035614ed0946c123234989045%2F86-curtain-up-finale-concert-2021-hr.jpg" alt="Curtain Up_Finale Concert_2021_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  style="color:#030303;" data-cms-ai="0" >Sponsored Content</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/7-highlights-from-curtain-up-that-will-have-you-celebrating-the-return-of-broadway" title="7 Highlights from Curtain Up! That Will Have You Celebrating the Return of Broadway" data-cms-ai="0" >7 Highlights from <i data-rte2-sanitize="italic">Curtain Up!</i> That Will Have You Celebrating the Return of Broadway</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 09/20/2021</div>
    

    
        <div class="bsp-list-promo-desc">The festival ran in Times Square September 17-19, but there’s plenty of footage to enjoy from home. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/full-cast-announced-for-broadway-return-of-mrs-doubtfire-musical" title="Full Cast Announced for Broadway Return of Mrs. Doubtfire Musical" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/9165a48/2147483647/crop/8688x4344%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Ffa%2Fd9%2F255da20742629712d6ea10c485df%2Fmrs-doubtfire-murphy-0546.jpg" alt="Avery Sell, Jake Ryan Flynn, RobMcClure, JennGambatese, andAnalise Scarpaci(Lydia Hillard)"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/full-cast-announced-for-broadway-return-of-mrs-doubtfire-musical" title="Full Cast Announced for Broadway Return of Mrs. Doubtfire Musical" data-cms-ai="0" >Full Cast Announced for Broadway Return of <i>Mrs. Doubtfire </i>Musical</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Talaura Harms | 09/20/2021</div>
    

    
        <div class="bsp-list-promo-desc">The musical, which played three performances prior to shutdown, will welcome back the majority of its original cast. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/casts-confirmed-for-return-of-broadway-london-and-touring-runs-of-dear-evan-hansen" title="Casts Confirmed for Return of Broadway, London, and Touring Runs of Dear Evan Hansen" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/f15c3c7/2147483647/crop/970x485%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F63%2Fbf%2F158ab8da4c2bb99d818b37370fbb%2Fhansens.jpg" alt="Jordan Fisher, Sam Tutty, and Stephen Christopher Anthony"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/casts-confirmed-for-return-of-broadway-london-and-touring-runs-of-dear-evan-hansen" title="Casts Confirmed for Return of Broadway, London, and Touring Runs of Dear Evan Hansen" data-cms-ai="0" >Casts Confirmed for Return of Broadway, London, and Touring Runs of<i> Dear Evan Hansen</i></a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/20/2021</div>
    

    
        <div class="bsp-list-promo-desc">Jordan Fisher, Sam Tutty, and Stephen Christopher Anthony will head the companies in the title role.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/check-out-photos-from-the-curtain-up-outdoor-theatre-festival-in-times-square" title="Check Out Photos From the Curtain Up! Outdoor Theatre Festival in Times Square" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/54b2434/2147483647/crop/5450x2725%2B10%2B546/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F85%2Ff9%2F60adee1943f2836a907d1bb041de%2F11-curtain-up-day-one-2021-hr.jpg" alt="11_Curtain_Up_Day_One_2021_HR.jpg"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Photos" style="color:#030303;" href="/category/photos" data-cms-ai="0" >Photos</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/check-out-photos-from-the-curtain-up-outdoor-theatre-festival-in-times-square" title="Check Out Photos From the Curtain Up! Outdoor Theatre Festival in Times Square" data-cms-ai="0" >Check Out Photos From the <i data-rte2-sanitize="italic">Curtain Up!</i> Outdoor Theatre Festival in Times Square</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Playbill Staff | 09/17/2021</div>
    

    
        <div class="bsp-list-promo-desc">The celebration of Broadway’s return kicked off September 17 and is scheduled to continue through September 19.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/david-byrnes-american-utopia-returns-to-broadway-september-17-at-the-st-james-theatre" title="David Byrne&#x27;s American Utopia Returns to Broadway September 17 at St. James Theatre" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/8f1778b/2147483647/crop/2021x1011%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F5c%2Fa6%2F13f4b4f64e6f83bc429022978730%2Famerican-utopia-s-0046s.jpg" alt="in &lt;i&gt;David Byrne&amp;#39;s American Utopia&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/david-byrnes-american-utopia-returns-to-broadway-september-17-at-the-st-james-theatre" title="David Byrne&#x27;s American Utopia Returns to Broadway September 17 at St. James Theatre" data-cms-ai="0" ><i>David Byrne's American Utopia</i> Returns to Broadway September 17 at St. James Theatre</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/17/2021</div>
    

    
        <div class="bsp-list-promo-desc">The production will also receive a Special Tony Award September 26.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/celebrate-broadways-reopening-with-curtain-up-outdoor-festival-in-times-square-september-17-19" title="Celebrate Broadway&#x27;s Reopening With Curtain Up! Outdoor Festival in Times Square September 17-19" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/e6a4171/2147483647/crop/1080x540%2B0%2B47/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F5f%2F55%2F927684d94a5fa5960e393b04f757%2Fdannyperez-6-29-21-streets-002.jpg" alt="Times Square"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  style="color:#030303;" data-cms-ai="0" >Sponsored Content</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/celebrate-broadways-reopening-with-curtain-up-outdoor-festival-in-times-square-september-17-19" title="Celebrate Broadway&#x27;s Reopening With Curtain Up! Outdoor Festival in Times Square September 17-19" data-cms-ai="0" >Celebrate Broadway's Reopening With <i data-rte2-sanitize="italic">Curtain Up!</i> Outdoor Festival in Times Square September 17-19</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 09/17/2021</div>
    

    
        <div class="bsp-list-promo-desc">22 events, including concerts and panels, are scheduled for fans to enjoy for free. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/jason-robert-browns-the-last-5-years-begins-in-londons-west-end-september-17" title="Jason Robert Brown&#x27;s The Last 5 Years Begins in London&#x27;s West End September 17" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/8249af0/2147483647/crop/6654x3327%2B0%2B651/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F23%2F8e%2F3e7a88264124b30a73a107466587%2Foli-higginson-molly-lynch-in-rehearsals-for-the-last-five-years-credit-helen-maybanks-3.jpg" alt="Oli Higginson and Molly Lynch in rehearsal for &lt;i&gt;The Last 5 Years&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="London News" style="color:#030303;" href="/category/london-news" data-cms-ai="0" >London News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/jason-robert-browns-the-last-5-years-begins-in-londons-west-end-september-17" title="Jason Robert Brown&#x27;s The Last 5 Years Begins in London&#x27;s West End September 17" data-cms-ai="0" >Jason Robert Brown's <i>The Last 5 Years</i> Begins in London's West End September 17</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans, Dan Meyer | 09/17/2021</div>
    

    
        <div class="bsp-list-promo-desc">Oli Higginson and Molly Lynch reprise their roles from the Southwark Playhouse production. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/ars-nova-kicks-off-fall-2021-season-with-welcome-home-concert-series-beginning-september-17" title="Ars Nova Kicks Off Fall 2021 Season With Welcome Home Concert Series Beginning September 17" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/e72ca8c/2147483647/crop/970x485%2B0%2B53/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fce%2F4e%2Fd112d21d44258b994bf5a4aade93%2Fars-nova-logo.jpg" alt="Ars_Nova_Logo_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Off-Broadway News" style="color:#030303;" href="/category/off-broadway-news" data-cms-ai="0" >Off-Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/ars-nova-kicks-off-fall-2021-season-with-welcome-home-concert-series-beginning-september-17" title="Ars Nova Kicks Off Fall 2021 Season With Welcome Home Concert Series Beginning September 17" data-cms-ai="0" >Ars Nova Kicks Off Fall 2021 Season With Welcome Home Concert Series Beginning September 17</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Talaura Harms | 09/17/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Off-Broadway company will also present the in-person conclusion of the epistolary work <i>P.S.</i></div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/metropolitan-operas-opening-night-performance-of-fire-shut-up-in-my-bones-will-air-live-in-times-square-and-harlem" title="Metropolitan Opera’s Opening Night Performance of Fire Shut Up in My Bones Will Air Live in Times Square and Harlem" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/edf21ec/2147483647/crop/5395x2698%2B0%2B561/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F3a%2F9d%2F7309b9934c3a8628e683faac3470%2Fdsc-6719.jpg" alt="&lt;i&gt;Fire Shut Up in My Bones&lt;/i&gt; in rehearsal"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Classic Arts News" style="color:#030303;" href="/category/classic-arts-news" data-cms-ai="0" >Classic Arts News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/metropolitan-operas-opening-night-performance-of-fire-shut-up-in-my-bones-will-air-live-in-times-square-and-harlem" title="Metropolitan Opera’s Opening Night Performance of Fire Shut Up in My Bones Will Air Live in Times Square and Harlem" data-cms-ai="0" >Metropolitan Opera’s Opening Night Performance of <i data-rte2-sanitize="italic">Fire Shut Up in My Bones </i>Will Air Live in Times Square and Harlem</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 09/16/2021</div>
    

    
        <div class="bsp-list-promo-desc">Terence Blanchard’s work marks the first opera by a Black composer to be performed at the New York institution.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/matilda-the-musical-reopens-in-london-september-16" title="Matilda the Musical Reopens in London September 16" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/18c3757/2147483647/crop/1720x860%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F1f%2F71%2F002ff88b4b34ab739de6c01ed50e%2Fmatilda-london-royal-shakespeare-company-production-photo-2018-17-matilda-sept-2018-hr.jpg" alt="Matilda_London_Royal_Shakespeare_Company_Production_Photo_2018_17-Matilda-Sept-2018_HR.jpg"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="London News" style="color:#030303;" href="/category/london-news" data-cms-ai="0" >London News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/matilda-the-musical-reopens-in-london-september-16" title="Matilda the Musical Reopens in London September 16" data-cms-ai="0" ><i>Matilda the Musical</i> Reopens in London September 16</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/16/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Olivier-winning musical resumes performances at the Cambridge Theatre.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/beetlejuice-finds-a-new-home-viral-musical-will-reopen-on-broadway" title="Beetlejuice Finds a New Home; Viral Musical Will Reopen on Broadway" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/8a00302/2147483647/crop/2100x1050%2B0%2B127/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F7c%2F68%2F2bd0d1b5402793af4d142d16d782%2F21811-alex-brightman-and-jill-abramovitz-in-beetlejuice-photo-by-matthew-murphy-2019.jpg" alt="Beetlejuice_Broadway_Production_Photos_2019_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/beetlejuice-finds-a-new-home-viral-musical-will-reopen-on-broadway" title="Beetlejuice Finds a New Home; Viral Musical Will Reopen on Broadway" data-cms-ai="0" ><i>Beetlejuice</i> Finds a New Home; Viral Musical Will Reopen on Broadway</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 09/13/2021</div>
    

    
        <div class="bsp-list-promo-desc">The stage adaptation of the Tim Burton classic had closed prematurely in the wake of the coronavirus pandemic.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/soho-rep-announces-its-202122-season-including-2-world-premieres" title="Soho Rep. Announces Its 2021–22 Season Including 2 World Premieres" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/f170fd2/2147483647/crop/970x485%2B0%2B41/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F97%2Fcb%2Fb3d9ebdf4d9b905aada6e13e2754%2Fsoho-rep-logo-hr.jpg" alt="Soho_Rep_Logo_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Off-Broadway News" style="color:#030303;" href="/category/off-broadway-news" data-cms-ai="0" >Off-Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/soho-rep-announces-its-202122-season-including-2-world-premieres" title="Soho Rep. Announces Its 2021–22 Season Including 2 World Premieres" data-cms-ai="0" >Soho Rep. Announces Its 2021–22 Season Including 2 World Premieres</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Talaura Harms | 09/15/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Off-Broadway company will also present four works-in-progress from its Writer/Director Lab. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/back-on-broadway-watch-as-hamilton-wicked-the-lion-king-more-welcome-back-audiences" title="Back on Broadway: Watch as Hamilton, Wicked, The Lion King, More Welcome Back Audiences" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/000d461/2147483647/crop/970x485%2B0%2B1/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F3e%2Ff3%2Fc488445241be9a6000fcaa8ac986%2Fcurtain-composite.jpg" alt="&lt;i&gt;Hamilton&lt;/i&gt;, &lt;i&gt;Wicked&lt;/i&gt;, and &lt;i&gt;The Lion King&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Video" style="color:#030303;" href="/category/video" data-cms-ai="0" >Video</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/back-on-broadway-watch-as-hamilton-wicked-the-lion-king-more-welcome-back-audiences" title="Back on Broadway: Watch as Hamilton, Wicked, The Lion King, More Welcome Back Audiences" data-cms-ai="0" >Back on Broadway: Watch as <i>Hamilton</i>, <i>Wicked</i>, <i>The Lion King, </i>More Welcome Back Audiences</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer, Ryan McPhee | 09/15/2021</div>
    

    
        <div class="bsp-list-promo-desc">Check out these speeches and curtain calls from one of the biggest nights in theatre history. </div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/wicked-returns-to-the-west-end-beginning-september-15" title="Wicked Returns to the West End Beginning September 15" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/2a6f8a0/2147483647/crop/7360x3680%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F69%2F39%2F7a95a61f4d4894438e5ac66a92b3%2Fwicked-london-sophie-evans-photo-matt-crockett-8775-rt-2.jpg" alt="Sophie Evans in &lt;i&gt;Wicked&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="London News" style="color:#030303;" href="/category/london-news" data-cms-ai="0" >London News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/wicked-returns-to-the-west-end-beginning-september-15" title="Wicked Returns to the West End Beginning September 15" data-cms-ai="0" ><i>Wicked</i> Returns to the West End Beginning September 15</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/15/2021</div>
    

    
        <div class="bsp-list-promo-desc">Performances resume at London's Apollo Victoria Theatre.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/chicago-reopens-on-broadway-september-14-with-ana-villafane-bianca-marroquin-and-lillias-white" title="Chicago Reopens on Broadway September 14 With Ana Villafañe, Bianca Marroquín, and Lillias White" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/39174e8/2147483647/crop/1920x960%2B0%2B57/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F18%2F0d%2Fc49836eb4671b75d1ad690e964fb%2Fchicago.jpg" alt="Bianca Marroquín, Ana Villafañe, Lillias White and Paulo Szot"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/chicago-reopens-on-broadway-september-14-with-ana-villafane-bianca-marroquin-and-lillias-white" title="Chicago Reopens on Broadway September 14 With Ana Villafañe, Bianca Marroquín, and Lillias White" data-cms-ai="0" ><i>Chicago</i> Reopens on Broadway September 14 With Ana Villafañe, Bianca Marroquín, and Lillias White</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">Tony winner Paulo Szot also stars as the Tony-winning revival resumes performances at the Ambassador Theatre.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/manu-narayan-joins-cast-of-gender-swapped-broadway-revival-of-company" title="Manu Narayan Joins Cast of Gender-Swapped Broadway Revival of Company" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/71afa82/2147483647/crop/5073x2537%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F1b%2Fec%2F51811ebd4174a24f3b89b4211816%2Fimg-6332.jpg" alt="Merrily We Roll Along_Off Broadway_Opening Night_2019_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/manu-narayan-joins-cast-of-gender-swapped-broadway-revival-of-company" title="Manu Narayan Joins Cast of Gender-Swapped Broadway Revival of Company" data-cms-ai="0" >Manu Narayan Joins Cast of Gender-Swapped Broadway Revival of <i>Company</i></a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 09/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">The stage veteran will play Theo, played prior to the coronavirus shutdown by Kyle Dean Massey.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/cast-complete-for-broadway-return-of-the-phantom-of-the-opera" title="Cast Complete for Broadway Return of The Phantom of the Opera" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/f25e3f7/2147483647/crop/5118x2559%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fb7%2F85%2F423522b340d1bf46c2a6b38e2d36%2F1a-ben-crawford-as-the-phantom-by-matthew-murphy.jpg" alt="Ben Crawford in &lt;i&gt;The Phantom of the Opera&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/cast-complete-for-broadway-return-of-the-phantom-of-the-opera" title="Cast Complete for Broadway Return of The Phantom of the Opera" data-cms-ai="0" >Cast Complete for Broadway Return of<i> The Phantom of the Opera</i></a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">Emilie Kouatchou, who joins the cast as the alternate Christine Daaé, will be the first Black actor in that role on Broadway.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/tkts-discount-ticket-booth-reopens-in-times-square-september-14" title="TKTS Discount Ticket Booth Reopens in Times Square September 14" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/8b629a1/2147483647/crop/1800x900%2B0%2B47/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fab%2Fbd%2F25fa054840188b599b1fdd7e8978%2Ftdf-50-tkts-front-medium-size-hr.jpg" alt="TDF_50_TKTS front medium size_HR.jpg"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Industry News" style="color:#030303;" href="/category/industry-news" data-cms-ai="0" >Industry News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/tkts-discount-ticket-booth-reopens-in-times-square-september-14" title="TKTS Discount Ticket Booth Reopens in Times Square September 14" data-cms-ai="0" >TKTS Discount Ticket Booth Reopens in Times Square September 14</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">The TDF institution was shuttered for 18 months due to the COVID-19 pandemic.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/hamilton-reopens-on-broadway-september-14" title="Hamilton Reopens on Broadway September 14" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/42f35c4/2147483647/crop/995x498%2B0%2B90/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F23%2F7f%2F3023f2204584a0db170484d6c8ab%2Fhamilton-chicago-production-shots-14-hr.jpg" alt="Hamilton_Chicago_Production_Shots_14_HR.jpg"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/hamilton-reopens-on-broadway-september-14" title="Hamilton Reopens on Broadway September 14" data-cms-ai="0" ><i>Hamilton</i> Reopens on Broadway September 14</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee | 09/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">Closed since March 2020 due to the coronavirus pandemic, the Tony- and Pulitzer-winning musical returns to the Richard Rodgers Theatre.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/geffen-playhouse-begins-2021-2022-season-with-the-enigmatist" title="Geffen Playhouse Begins 2021-2022 Season With The Enigmatist " data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/b58302e/2147483647/crop/1062x531%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fef%2F93%2F4b9730234176852405186996de2e%2Fdavid-kwong.jpeg" alt="David_Kwong_The_Enigmatist_HR"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Los Angeles News" style="color:#030303;" href="/category/los-angeles-news" data-cms-ai="0" >Los Angeles News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/geffen-playhouse-begins-2021-2022-season-with-the-enigmatist" title="Geffen Playhouse Begins 2021-2022 Season With The Enigmatist " data-cms-ai="0" >Geffen Playhouse Begins 2021-2022 Season With <i>The Enigmatist </i></a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Dan Meyer | 09/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">Dominique Morisseau’s <i data-rte2-sanitize="italic">Paradise Blue</i>, the Bryan Cranston-led <i data-rte2-sanitize="italic">Power of Sail</i>, and more will follow.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/the-lion-king-roars-back-onto-broadway-starting-september-14" title="The Lion King Roars Back Onto Broadway Starting September 14" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/8f45fbd/2147483647/crop/5568x2784%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2Fca%2Ff1%2F81f7246b443e9c2a4f8b3d278701%2Flion-king-broadway-production-photo-2018-adrienne-walker-as-nala-and-ensemble.%20Photo%20by%20Deen%20van%20Meer_HR.jpg" alt="Lion_King_Broadway_Production_Photo_2018_Adrienne Walker as Nala and Ensemble. Photo by Deen van Meer_HR.jpg"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/the-lion-king-roars-back-onto-broadway-starting-september-14" title="The Lion King Roars Back Onto Broadway Starting September 14" data-cms-ai="0" ><i>The Lion King</i> Roars Back Onto Broadway Starting September 14</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Tony-winning musical resumes performances at the Minskoff Theatre.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/wicked-flies-back-into-broadways-gershwin-theatre-september-14" title="Wicked Flies Back Into Broadway&#x27;s Gershwin Theatre September 14" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/229dc7e/2147483647/crop/970x485%2B0%2B0/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F91%2F9e%2F75c8d03c4d1db500b928146ffb1d%2Fwicked-crop.jpg" alt="Lindsay Pearce in &lt;i&gt;Wicked&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Broadway News" style="color:#030303;" href="/category/broadway-news" data-cms-ai="0" >Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/wicked-flies-back-into-broadways-gershwin-theatre-september-14" title="Wicked Flies Back Into Broadway&#x27;s Gershwin Theatre September 14" data-cms-ai="0" ><i>Wicked </i>Flies Back Into Broadway's Gershwin Theatre September 14</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Andrew Gans | 09/14/2021</div>
    

    
        <div class="bsp-list-promo-desc">Lindsay Pearce and Ginna Claire Mason head the cast of the international hit musical.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                            <li class=" image-align-left">
                                
                                    
                                        <div class="bsp-list-promo-section-image">

    
    
        <div class="bsp-list-promo-image">
            <a  href="/article/ngozi-anyanwus-the-last-of-the-love-letters-opens-off-broadway-september-13" title="Ngozi Anyanwu’s The Last of the Love Letters Opens Off-Broadway September 13" data-cms-ai="0" > 
	
    
	
    <img data-bsp-lazyimage src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-lazy="https://bsp-static.playbill.com/dims4/default/f989192/2147483647/crop/7360x3680%2B0%2B58/resize/400x200/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F4b%2Fce%2F3f59b0a149e584c5e1085886a58d%2Ftlll.166.jpg" alt="Ngozi Anyanwu in &lt;i&gt;The Last of the Love Letters&lt;/i&gt;"  />
    
    
    
        
    
  
</a>

            

        </div>
    

    
    

    

    

    
    
</div>

                                    
                                        <a class="eyebrow eyebrow-custom"  title="Off-Broadway News" style="color:#030303;" href="/category/off-broadway-news" data-cms-ai="0" >Off-Broadway News</a>
                                    
                                        <div class="bsp-list-promo-section-text">

    
    

    
    
        <div class="bsp-list-promo-title"><a  href="/article/ngozi-anyanwus-the-last-of-the-love-letters-opens-off-broadway-september-13" title="Ngozi Anyanwu’s The Last of the Love Letters Opens Off-Broadway September 13" data-cms-ai="0" >Ngozi Anyanwu’s <i data-rte2-sanitize="italic">The Last of the Love Letters</i> Opens Off-Broadway September 13</a></div>
    

    
        <div class="bsp-list-promo-subtitle">By Ryan McPhee, Dan Meyer | 09/13/2021</div>
    

    
        <div class="bsp-list-promo-desc">The Atlantic Theater Company production features Anyanwu, Daniel J. Watts, and Xavier Scott Evans.</div>
    

    
    
</div>

                                    
                                
                            </li>
                        
                    </ul>
                
            </div>
        </div>

        
            <div class="bsp-component-cta cta-bottom">
                
<ul class="bsp-unstyled-list cta-inline">
	
		<li><a  data-loadmore-url="/ajax/loadVerticleList.jsp?id=00000174-9c60-d54b-a97e-fe62c8fb0001&amp;start=50&amp;limit=25" href="/ajax/loadVerticleList.jsp?id=00000174-9c60-d54b-a97e-fe62c8fb0001&amp;start=50&amp;limit=25" title="View More" data-pb-loadmore-listpromo data-cms-ai="0" >   View More 
</a></li>
	
</ul>
            </div>
        
    </div>

		
	
</div>
					
				
			</div>
		

        

	</div>
</div>

    	
    	
    </div>
</div>

		
	
</div>

    </div>

    
        <div class="bsp-site-footer">

	<div class="bsp-container">

				<div class="bsp-row">

					<div class="bsp-column-third">

						
						    <section class="bsp-footer-list">
					        	<h5 class="bsp-list-heading">
 									
                                        Playbill Sites
                                    
					        	</h5>

						        <ul class="bsp-unstyled-list">
							        
							            <li>
							                 <a  href="http://playbillstore.com" title="Playbill Store" target="_blank" data-cms-ai="0" >   Playbill Store 
</a>
							            </li>
							        
							            <li>
							                 <a  href="http://playbill.com/classicarts" title="Playbill Classic Arts" target="_blank" data-cms-ai="0" >   Playbill Classic Arts 
</a>
							            </li>
							        
							            <li>
							                 <a  href="http://playbillder.com" title="PLAYBILLder" target="_blank" data-cms-ai="0" >   PLAYBILLder 
</a>
							            </li>
							        
							            <li>
							                 <a  href="http://playbilltravel.com" title="Playbill Travel" target="_blank" data-cms-ai="0" >   Playbill Travel 
</a>
							            </li>
							        
						        </ul>
						    </section>
						

					</div>

					<div class="bsp-column-third">

						
						    <section class="bsp-footer-list">
					        	<h5 class="bsp-list-heading">
									
                                        Contact Playbill
                                    
					        	</h5>

						        <ul class="bsp-unstyled-list">
							        
							            <li>
							                 <a  href="/article/playbill-discounts-subscription-support" title="Playbill Discounts" data-cms-ai="0" >   Playbill Discounts 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/ads" title="Advertise with Playbill" data-cms-ai="0" >   Advertise with Playbill 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/article/playbill-rss-feeds" title="RSS" data-cms-ai="0" >   RSS 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/site-map" title="Site Map" data-cms-ai="0" >   Site Map 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/privacy-policy" title="Privacy Policy" target="_blank" data-cms-ai="0" >   Privacy Policy 
</a>
							            </li>
							        
							            <li>
							                 <a  href="/article/contact-us" title="Contact Us" data-cms-ai="0" >   Contact Us 
</a>
							            </li>
							        
						        </ul>
						    </section>
						

					</div>

                    <div class="bsp-column-third">

                        

                            
                                <div class="bsp-component">

                                    <h5 class="bsp-component-title">Follow Playbill Now</h5>

                                    <div class="bsp-component-content">

                                        <ul class="bsp-share-links">
                                            
                                                <li class="bsp-facebook-share"><a class="bsp-share-link"  href="http://www.facebook.com/playbill/" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                                <li class="bsp-twitter-share"><a class="bsp-share-link"  href="http://twitter.com/playbill" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                                <li class="bsp-instagram-share"><a class="bsp-share-link"  href="https://www.instagram.com/playbill/" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                                <li class="bsp-youtube-share"><a class="bsp-share-link"  href="https://www.youtube.com/playbillvideo" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                                <li class="bsp-spotify-share"><a class="bsp-share-link"  href="https://open.spotify.com/user/playbill?si=_6h3x_EtQeuFz9JAGHdzbA" target="_blank" data-cms-ai="0" ></a>
</li>
                                            
                                        </ul>

                                    </div>

                                </div>
                            

                            
                                <div class="bsp-component" >
	

	<div class="bsp-component-content">
		<div class="newsletter">
			
				<span class="heading-one newsletter-label">
					Want Discount Tickets?
				</span>
			

			
				<p class="newsletter-description">
					Sign up for exclusive discounts and save up to 50% on tickets!
				</p>
			

			

			
				<div class="newsletter-input ">
	                <form class="newsletter-form" action="/ajax/subscribeNewsletter.jsp" data-pb-newsletter-form>
	                	<div class="bsp-row">
	                		
	                        	
    
	<div data-bsp-form-message="#email-news-135c4e37-1b3f-42f7-aecd-5d867a0c7da1"
		
		data-bsp-form-message-options='{
			"messages": {
			
				
					
					"valueMissing": "Email required.",
					
				
			
				
					
					"typeMismatch": "Format required a@b.c"
					
				
			
			}
		}'
		
	></div>




<div class="bsp-form-input bsp-form-input-email">



    <input name="email-news-0f3db63d-1683-47ce-b419-426a70f6f3fa" id="email-news-135c4e37-1b3f-42f7-aecd-5d867a0c7da1" placeholder="Email Address" type="email" required="true"   />

</div>




	                    	
	                	</div>

						<div class="bsp-row">
							<div class="bsp-column-half">
								
				                    
    
	<div data-bsp-form-message="#zip-news-1cd5a8bb-fa5d-48e4-afc0-3643417f56a7"
		
		data-bsp-form-message-options='{
			"messages": {
			
				
					
					"valueMissing": "Zip code",
					
				
			
				
					
					"patternMismatch": "12345"
					
				
			
			}
		}'
		
	></div>




<div class="bsp-form-input bsp-form-input-text">



    <input name="zip-news-e44edd29-d2be-4935-b6fb-63d66e49aca8" pattern="^\d{5}(-\d{4})?$" id="zip-news-1cd5a8bb-fa5d-48e4-afc0-3643417f56a7" placeholder="Zip Code" type="text" required="true"   />

</div>




			                    
							</div>
							<div class="bsp-column-half newsletter-submit">
								
			                        


<div class="bsp-form-input bsp-form-input-submit">



    <input type="submit" value="Sign Up"   />

</div>




			                    
							</div>
						</div>

	                </form>
				</div>
            
		</div>
	</div>

	
</div>

                            
                        

                    </div>

				</div>

				<div class="bsp-site-copyright">
					<div class="bsp-disclaimer">
						Copyright 1991-2021 © Playbill Inc.  All Rights Reserved. 
					</div>
					<div class="bsp-logo">
						<span>
						Powered by &nbsp;
						</span>
						
							<a  href="http://www.brightspot.com/" title target="_blank" data-cms-ai="0" > 
	
    
	
    <img   src="https://bsp-static.playbill.com/dims4/default/7018131/2147483647/resize/114x15/quality/90/?url=http%3A%2F%2Fpb-asset-replication.s3.amazonaws.com%2F67%2Fff%2F19d7acd74ba997d28c71f3e4fb43%2Fbrightspot.png" alt="Brightspot Logo"  />
    
    
    
        
    
  
</a>
						

					</div>
				</div>

	</div>
</div>

    

</div>


        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28913695-1', 'auto');
ga('send', 'pageview', { 'dimension1': '\x22Broadway\x20News\x22\x2c\x20\x22COVID\x20Reopenings\x22', 'dimension3': 'Simon\x20Russell\x20\x20Beale\x2c\x20Adam\x20Godley\x2c\x20Nederlander\x20Theatre\x2c\x20The\x20Lehman\x20Trilogy\x2c\x20Adrian\x20Lester' });
</script>

        

        <!--- TM safeads --->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/430837318/TOTAL_TAS/PlayBill', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('tmPtS', ['INSERT_UTM_SOURCE_HERE']).setTargeting('tmPtM', ['INSERT_UTM_MEDIUM_HERE']).setTargeting('tmDmn', ['playbill.com']).setTargeting('tmClnt', ['PlayBill']);
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>


<!--- Change Homepage Headers --->
<script type='text/javascript'>
    var pageAddress = location.pathname;

    if (pageAddress == "/") {
        var titleItems = document.getElementsByClassName("bsp-component-title");

        titleItems[1].style.backgroundColor = "#FDE300";
        titleItems[3].style.backgroundColor = "#FDE300";
        titleItems[1].style.textAlign = "center";
        titleItems[3].style.textAlign = "center";
    } else if (pageAddress == "/news" || pageAddress == "/features" || pageAddress == "/film-tv") {
        var titleItems = document.getElementsByClassName("bsp-component-title");
        titleItems[0].style.backgroundColor = "#FDE300";
        titleItems[0].style.textAlign = "center";
    }
</script>

<!--- BEGIN remove ticket link to modal legacy --->
<script type="text/javascript">
    var ticketElement = document.getElementsByClassName("bsp-component bsp-list-promo-component spotlight-badges");
    ticketElement[0].parentNode.removeChild(ticketElement[0]);
</script>

<!--- END remove ticket link to modal legacy --->

<!--Infinite Scroll-->
<script type="text/javascript">

    $( document ).ready(function() {

        // start- hide carousel if no slides
        if($('.bsp-gallery-module-component').length) {
            $('.bsp-gallery-module-component').each(function(){
                if(! $(this).find('.bsp-carousel-slide').length) {
                    $(this).hide();
                }
            });
        }
        // end- hide carousel if no slides


        setTimeout(function(){
            $('li.bsp-infinite-load-current').next('li').find('.bsp-list-promo-link a').off('click').on('click',function(e){
                e.preventDefault();
                e.stopPropagation();
                var link = $(this).attr('href');
                window.location.href = link;

            })
        },500);

        $('.disable-scrolling').removeClass('disable-scrolling');

        $('[itemprop="description"]').each(function(){
            var $el = $(this);
            var content = $el.text();
            if($.trim(content) == "null") {
                $el.hide();
            }
        });

        function updateFnShare (shareEl) {
            var bspShareOptions = shareEl.data('bspShareOptions');
            var json = $.parseJSON(bspShareOptions);

            var fbShare = shareEl.find('[data-service="facebook"]');
            var fbUrl = fbShare.attr('href');
            var fbRedirect = encodeURIComponent(json.url);

            var fbNewUrl = fbUrl.replace('&redirect_uri=','&redirect_uri='+fbRedirect);
            fbShare.attr("href",fbNewUrl);
        }
        if($('[data-bsp-share-options]').length) {
            setTimeout(function(){
                var shareEl = $('[data-bsp-share-options]');
                updateFnShare(shareEl);
            },300);
        }
        var articleInfinite = $('[data-bsp-infinite-content]');
        if(articleInfinite.length) {
            articleInfinite.on('bsp-infinite-content:content-loaded',function(){

                setTimeout(function(){
                    var shareEl = articleInfinite.find('[data-bsp-share-options]').last();
                    updateFnShare(shareEl);
                },300);

            });
        }

        setTimeout(function(){
            var waypoint = new Waypoint({
                element : articleInfinite,
                handler :  function(){}
            });

            Waypoint.destroyAll();

        },100);

        setTimeout(function(){
            $('#bsp-search-results-wrapper .bsp-form-input-text input[data-bsp-autocomplete]').off('focus');

        },400);

    });


    function forceresize() {
        setTimeout(function(){
            forceresize();
            $('.bsp-carousel-stage').slick('setPosition');
        },200);
    }
    if($('[data-bsp-carousel-gallery] .bsp-carousel-stage').length){

        setTimeout(function(){
            forceresize();
        },400);
    }
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-d4EOGSLZ4snXA"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-d4EOGSLZ4snXA.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->

<!-- Chartbeat 2 -->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    cats = "";
    sections = "";
    var authors = document.querySelectorAll(".bsp-meta-author a");
    var pagePath = location.pathname;
    var catsExist = Boolean(typeof articleCat !== 'undefined' || typeof galleryCat !== 'undefined' || typeof videoCat !== 'undefined');
    var authorList = "";
    var i;
    var pathSection = pagePath.split( '/' );

    if (catsExist) {
        if (typeof articleCat !== 'undefined') { cats = articleCat.toString().toLowerCase() + ",article,bigboard";
        } else if (typeof galleryCat !== 'undefined') { cats = galleryCat.toString().toLowerCase() + ",gallery";
        } else if (typeof videoCat !== 'undefined') { cats = videoCat.toString().toLowerCase() + ",video"; }
    }

    if ( authors.length > 1 ) {
        for (i = 0; i < authors.length; i++) {
            authorList = authorList + authors[i].innerText + ",";
        }
    } else if (authors.length == 1) {
        authorList = authors[0].innerText;
    } else {
        authorList = "None";
    }

    if (pagePath == "/") {
        sections = "Home Page,Landing Page";
    } else if (pagePath == "/news") {
        sections = "News Landing Page,Landing Page";
    } else if (pagePath == "/features") {
        sections = "Features Landing Page,Landing Page";
    } else if (pagePath == "/photos") {
        sections = "Photos Landing Page,bigboard,Landing Page";
    } else if (pagePath == "/videos") {
        sections = "Video Landing Page,bigboard,Landing Page";
    } else if (pagePath == "/universe") {
        sections = "Universe Landing Page,Landing Page";
    } else if (catsExist) {
        sections = cats;
    } else {
        sections = pathSection[1];
    }


    _sf_async_config.sections = sections;
    _sf_async_config.authors = authorList;

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }



        var oldonload = document.ready;
        document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<!--- Override for CMS Edit Links to change z-index --->
<script type="text/javascript">
    (function () {
        window.onload = function () {
            var css = document.createElement('style');
            css.type = 'text/css';
            var styles = '.bsp-inlineEditorMain { z-index: 7000001 !important }';
            css.appendChild(document.createTextNode(styles));
            document.getElementsByTagName('body')[0].appendChild(css);
        }
    })();
</script>

<!-- Nativo Tag
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> -->

<!--BEGIN FIRSTIMPRESSION TAG - playbill.com -->
<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7075, 
        'scheme':    '//'
    });
</script>
<!-- END FIRSTIMPRESSION TAG -->


<!--- BEGIN LINK REWRITE FOR SWIPE FUNCTION --->
<script type="text/javascript">
    $(function () {
        $('a').each(function () {
            $(this).attr('rel', 'external');
        });
    });
</script>
<!--- END LINK REWRITE FOR SWIPE FUNCTION --->




        
            
<script type="application/ld+json">
    {
  "image" : {
    "@type" : "ImageObject",
    "width" : "800px",
    "url" : "https://bsp-static.playbill.com/b2/8f/a20095524b89b1c2a516689a2c50/spring-marquees-2020-17-hr.jpg",
    "height" : "450px"
  },
  "articleBody" : "Two centuries of global financial history unfold on stage as The Lehman Trilogy opens on Broadway October 14 after beginning previews September 25 at the Nederlander Theatre. The show was in previews in March 2020 before the COVID-19 pandemic shuttered theatres around the world. Olivier winner Adrian Lester makes his Broadway debut in the play; he replaces Ben Miles as Emanuel Lehman, who departed due to other project commitments. Original company members Simon Russell Beale and Adam Godley reprise their roles as Henry Lehman and Mayer Lehman, respectively. The Lehman Trilogy is directed by Tony and Oscar winner Sam Mendes. The design team includes scenic designer Es Devlin, costume designer Katrina Lindsay, video designer Luke Halls, lighting designer Jon Clark, composer and sound designer Nick Powell, co-sound designer Dominic Bilkey, music director Candida Caldicot, and associate director Zo&#233; Ford Burnett with movement by Polly Bennett.Written by Stefano Massini and adapted by Ben Power, The Lehman Trilogy weaves nearly two centuries of family history to chart the humble beginnings, outrageous successes, and devastating failure of the financial institution that would ultimately bring the global economy to its knees.Following a limited run on Broadway, the play will be seen in West Coast engagements at Center Theatre Group&#8217;s Ahmanson Theatre in Los Angeles (March 3&#8211;April 10, 2022) and American Conservatory Theater&#8217;s Geary Theater in San Francisco (April 20&#8211; May 22), with casting to be announced.READ: Updates on Current and Upcoming National ToursThe Broadway staging follows its English premiere at London&#8217;s National Theatre in 2018, a North American debut at the Park Avenue Armory in 2019, and a subsequent West End engagement. The Lehman Trilogy is presented on Broadway by the National Theatre and Neal Street Productions.",
  "@type" : "Article",
  "author" : "Dan Meyer",
  "dateModified" : "2021-10-14",
  "mainEntityOfPage" : "true",
  "@context" : "http://schema.org",
  "url" : "http://www.playbill.com/article/the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre",
  "datePublished" : "2021-10-14",
  "name" : "The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre",
  "publisher" : {
    "@type" : "Organization",
    "name" : "PLAYBILL INC.",
    "logo" : {
      "@type" : "ImageObject",
      "width" : "794px",
      "url" : "https://bsp-static.playbill.com/f3/e9/5c0ec777423696d7c47de98c43c6/large-logo.png",
      "height" : "122px"
    }
  },
  "@id" : "http://www.playbill.com/article/the-lehman-trilogy-opens-october-14-on-broadway-at-the-nederlander-theatre",
  "headline" : "The Lehman Trilogy Opens October 14 on Broadway at the Nederlander Theatre"
}
</script>

        
        <div class="is-mobile-only"></div>
        <div class="is-tablet-only"></div>
        <div class="is-desktop-only"></div>
    <script type="text/javascript" src="//www.playbill.com/_resource/analytics.js" data-cms-main-id="0000014e-d070-d107-a57f-ff783b41007e,0000017c-181a-dab6-af7e-fada811e0000" data-cms-ids="[&quot;0000014e-d070-d107-a57f-ff783b41007e,0000017c-181a-dab6-af7e-fada811e0000&quot;]"></script></body>
</html>
